Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
1.578 lecturas y 9 respuestas
  • Ayuda: Cortes de conexion de Internet cuando uso Ethernet

    Hola,

    Desde hace días vengo detectando que cuando me conecto a Internet via Ethernet, frecuentemente se me corta la conexión.

    Tengo que quitar el cable de Ethernet, esperar unos segundos y volverlo a conectar para tener Internet hasta el proximo corte.

    Tengo la tarifa de ADSL de 12 Mbps.

    El router que tengo es el "AR-5387un Wireless ADSL2+ Router"

    He notado que cuando se corta la conexión, se apaga la luz de "internet" y la del "DSL" parpadea.

    Pero cuando tengo /vuelve la conectividad, la luz de "internet" parpadea, y la luz de "DSL" esta fija.

    ¿Tambien estais notando vosotros estos cortes? . ¿Teneis configurado el router de manera distinta a la configuración de serie?

    En fin que sufro de cortes, pero siempre puede ser peor, (sufrir de almorranas) :))))))))))))))))

    Un saludo y gracias

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Desde hace días vengo detectando que cuando me conecto a…

      Desde hace días vengo detectando que cuando me conecto a Internet via Ethernet, frecuentemente se me corta la conexión.

      Hay algo que no entiendo o quizás si. Veamos, ¿si es mediante wifi no se pierde el enlace (ADSL)?

      Por lo que comentas, parece indicar que hay un problema, o en el adaptador de Red de tu ordenador o en el módem/router y raramente del cable. Vamos, que entiendo que si conectas por Ethernet, se pierde el enlace y hasta que no desconectas el cable RJ45 el módem/router no vuelve a sincronizar.

      ¿Probaste con otro ordenador?

      Saludos.

      • Mediante WIFi , la verdad es que tampoco lo he intentado.…

        Mediante WIFi , la verdad es que tampoco lo he intentado.

        Pero vamos que tengo ese problema con el cable de Ethernet. Es un problema que ha sido reportado por otros foreros, solo que en años anteriores bandaancha.eu/foros/solucion-definitiva- … ztel-1029166 y bandaancha.eu/foros/cambie-jazztel-sufro … adsl-1572294 con lo que puede que la solucion a aplicar no sea la correcta, - tampoco lo he intentado -.

        De entre esos 3 factores que mencionas, estoy casi convencido de que el problema esta en el router. Tiene que haber alguna configuracion especial para este router, que impida estos cortes. Porque no tengo necesariamente que desconectar el cable para que la conexion se vuelva a producir, al de un rato vuelve - que a veces es mas tiempo y otras veces es menos -.

        No he probado con otro pc.

        Saludos

        • Podrías intentar a hacerle un Hard reset al módem/router. Ese…

          Podrías intentar a hacerle un Hard reset al módem/router. Ese comportamiento no es normal y tengo dudas de que sea algo configurable. Yo lo tengo (en un cajón) y no lo he visto.

          Otra cosa, ¿sucede cuando tienes algún programa P2P en marcha?

          Lo que no tiene mucha lógica es lo que cuentas o al menos con lo que enlazas. Una cosa es tener cortes de ADSL y otra muy distinta es tener cortes de ADSL y tener que sacar el cable Ethernet (cable que va del módem/router al ordenador) para que vuelva a sincronizar porque esto no hace falta, teoricamente. Hay que probar para ir descartando cosas. Quizás también ayudaría si nos pones una captura de lo que indica en el apartado de estadísticas del módem/router, cómo la atenuación, margen de ruido, etc.

          Saludos.

          • ¿Y como hago el Hard Reset? No, sucede cuando navego de…

            ¿Y como hago el Hard Reset?

            No, sucede cuando navego de manera normal.

            Aqui pongo las algunas capturas de las que me has pedido, no se donde esta el apartado de atenuación y margen de ruido

            Test diagnostico de Internet

            Saludos

            • Device info -> Statistics -> ADSL El reset se hace pulsando…

              Device info -> Statistics -> ADSL

              El reset se hace pulsando un pulsador que hay interiormente de entre 5 a 10 segundos hasta que el led de encendido parpadee. Está en la parte trasera (un agujerito) en que hay que introducir un palillo o algo fino. Eso restaura los valores de configuración a nivel de fábrica. También puede hacerse desde la web de configuración en Restore Settings -> Default Configuration

              Saludos.