Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

ayuda como configurar wifi comtren 5387 un con ps3

BocaDePez
BocaDePez

como se puede configurar el wifi del contrend 5387 un para que no te heche de los servidores por no detectar la red o cierre sesion de play station network,que parametros hay que tocar,no aguanta mas de 5 o 6 partidas segudas sin que te corte la conexion de psnetwork, o de los servidores de cal of duty,

gracias salu2

BocaDePez
BocaDePez

Tienes los puertos abiertos?

Si es asi, quizas estes un poco lejos o tengas interferencias con el wifi de tu vecino.Por eso te caes.Yo tengo el mismo router que tu, pero lo tengo por cable conectado a la xbox.No se si en este router puedes cambiar de canal de wifi.

Buscare un poco para poder ayudarte.

BocaDePez
BocaDePez

Buscado y encontrado.

10.- Cambiar canal WI-FI:
Tener en cuenta que un router puede ocupar la misma frecuencia wireless que el router del vecino, ello provoca interferencias entre ambas redes y resta ancho de banda, para solucionar este problema hay que cambiar de canal WI-FI en la configuracion del router.

La frecuencia wireless tiene un rango entre 2412 y 2484 Mhz que es insuficiente para 13 canales, porque de uno a otro hay una diferencia de 5 Mhz y el estandar 802.11g requiere 22 Mhz, por ello los canales ocupan parte de la misma frecuencia.
Hay que seleccionar un canal WI-FI distante de los canales de los routers vecinos, lo ideal es que no haya mas de tres routers y distribuirse los canales: 1, 6 y 11, mas informacion
*nota: algunos equipos solo tienen 11 canales, por ello en router hay que seleccionar un canal entre 1 y 11.

Hay aplicaciones que escanean las redes wireless e informan de los canales ocupados y nivel de la señal wireless, ver: WirelessNetView
nota: los routers competidores son los que ocupan mismo canal o proximos y llegan con mas señal wireless.
Cambiar canal WI-FI en router Comtrend: Wireless > Advanced: Channel (del 1 al 13, leer nota*).

Espero que te funcione.

Saludo2.

BocaDePez
BocaDePez

abriste los puertos determinados?

Tenes opcion para activar Fasthpath?

Podes realizar un print de pantalla de Wireless > Advanced ?

BocaDePez
BocaDePez

lo tengo en el canal 7 que es el unico que no esta pillado el 6 estan casi todos luego 5,3,11, por nivel de ocupacion,tengo activado dmz host y fastpath pero aun asi no conecta psnetwork a la primera y al rato cierra la sesion o se agota el tiempo con el servidor :(

BocaDePez
BocaDePez

lo tengo en el canal 7 que es el unico que no esta pillado el 6 estan casi todos luego 5,3,11, por nivel de ocupacion,tengo activado dmz host y fastpath pero aun asi no conecta psnetwork a la primera y al rato cierra la sesion o se agota el tiempo con el servidor :( si que veo que pierde muchos paquetes sale error en las estadisticas 250 perdidos y con elvportatil encendido es un suplicio intentar conectar

BocaDePez
BocaDePez

que velocidad tenes contratada y a cuanto sincronizas?

probaste poner el router en PTR e intentar conectar por wifi para ver si mejoraba (para descartar fallo en cableado interno de tu domicilio)

BocaDePez
BocaDePez

tengo 20 megas y sincronizo normalmente 11450KB DOWN y 1040 UP si pongo el ruter en el ptr me queda mucho mas lejos de los escasos 2 metros actuales

BocaDePez
BocaDePez

mira entra al router

entra a wireless --> advanced

en canal pone "1"

802.11n "disabled"

DTIM interval pone "3"

Beacon interval "300"

54g mode: "54g LRS"

54g protection: "OFF"

WMM- (wifi multimedia): "enable"

Proba primero esa configuracion y luego:

mira entra al router

entra a wireless --> advanced

en canal pone "1"

802.11n --> disabled

DTIM interval pone "3"

Beacon interval "300"

54g mode: "54g LRS"

54g protection: "OFF"

WMM- (wifi multimedia): "enable"

Proba primero esa configuracion y luego:

colocalo en ptr para ver si hay variacion en el sincronismo, y tmb proba desactivando el fasthpath para ver si tambien varia, las pruebas son para ir descartando problemas.

BocaDePez
BocaDePez

ok probare esta noche la configuracion y dejo comentario,veo que pierde muchos paquetes comprobare con la nueva configuracion si sigue igual

BocaDePez
BocaDePez

con es configuracion y fast path desactivado tampoco funciona :-(

BocaDePez
BocaDePez

segun jazztel es problema del firmware del ruter hasta nueva actualizacion nada de nada compre unos plc y de momento parece que no me hechan de las partidas gracias a todos por las molestias

salu2

🗨️ 1
BocaDePez
BocaDePez

q son los plc ? q esq tengo el mismo problema