BandaAncha.eu

  • 🔍 en 📰 artículos ⏎
  • 🔍 en 💬 foros ⏎
  • 🔍 en 👇 este 💬 foro ⏎
  • 🔍 en 👇 este 💬 tema ⏎
Regístrate Regístrate Identifícate Identifícate
Fibra

Asus RT-AC86U conectado a router HGU de Movistar en bridge no adquiere IP WAN

modreck
-1

No consigo que el router Asus RT-AC86U funcione con el HGU MitraStar GPT-2741-GNAC (actualizado a la última versión) de Movistar, y eso que en el router de Movistar le tengo puesto en modo monopuesto, y en el de Asus lo configuro como he visto en varias guías, pero nada no me quiere dar IP WAN. Os pego unas imágenes a ver que estoy haciendo mal.

010203
Thor98

Tienes VLAN configurada?

🗨️ 1
JGeek00

Con HGU en monopuesto no hay que configurar VLAN en el router neutro

modreck

La tenía para internet para luego configurar para el imagenio , y ni con esas consigo conectar.

JGeek00

Comprueba que tengas el HGU bien configurado. En Opciones avanzadas > Advanced Setup > WAN Service la última entrada (xxxx0.1) debe decir en la columna de type "bridge". Si no le das a edit, en las opciones de arriba eliges bridging, y compruebas más abajo que la VLAN ID sea la 6 y la prioridad sea 1.

Ojo porque yo en su día cuando tuve el HGU en bridge, al reiniciar el HGU se reseteaba la configuración y se "quitaba el modo bridge". Lo acabé solucionando haciendo downgrade al firmware a una versión muy antigua y desactivando el TR-69 para que no se actualice. Al final acabé quitando el HGU y poniendo mi ONT.

Por cierto si tienes Movistar+ te compensa más pillar una ONT propia (Huawei HG8010H, Huawei HG8310M o Alcatel-Lucent/Nokia G-010G-P te sirven) y quitar el HGU. En los router Asus es muy fácil configurar la triple VLAN de Movistar si lo gestiona todo el propio router Asus.

🗨️ 1
modreck

Si me disidiera por una ONT cuál me aconsejarías, porque estoy hasta las …, del router de Movistar y sus capadas, luego otra cosa ya sé que será difícil, pero tenga la opción de poner un teléfono y el imagenio y sobre todo que sea fácil de configurar, a ver si me puedes ayudar y le doy una pata al router ese, y gracias.

modreck

Ya, pero teniendo Imagenio no puedo tener una ONT por separado.

Ya ice eso y cuando reinicie el router que volvió a poner en modo conexión y no en modo bridge.