Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
61 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Ayuda para configurar el router

    Me acabo de cambiar a ya.com, vengo de orange y tengo el router speedtouch
    585, ya tengo la linea activada de ya pero no me ha llegado los datos ni el
    router. Ayer llame para que me informasen demis datos de conexion(usuario y
    contraseña) pero me dijeron que utilizaban un nuevo sistema y que mi
    conexion era ethernet y que no necesitaba usuario ni contraseña que eso ya
    lo hacia el servidor, me dijo que no lo configurase ni con ppoe ni con ppoa
    que era con rfc 1483, yo esa opcion la tengo en la configuracion del router
    pero me pide al configurar que indique la ip publica y yo no tengo ip fija
    asi que no se que datos meter. A ver si alguien puede ayudarme.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      un pregunta referente a eso, a un amigo le acaban de poner…

      un pregunta referente a eso, a un amigo le acaban de poner ya.com de 1 MB en Ferrol y le mandaron un router Dlink 504T.

      Le dijeron que el tema estaba activo y el ponía PPoE/PPoA y no iba.
      Le dijeron que tenía que poner otra de las opciones que es "Dynamic IP ADDRESS"
      Se supone que eso quiere decir que es revendido? O se supone que está en cobertura de Ya.com???
      O no tiene nada que ver eso?

      Gracias!!!

    • Cerrado

      BocaDePez BocaDePez
      6

      Solo salen dos opciones la de ppoe y ppoa y en otra la de rfc…

      Solo salen dos opciones la de ppoe y ppoa y en otra la de rfc 1483 pero cuando seleccionas esa no te deja obtener dinamicamente la ip, a ver si alguien tienes el st585 y sabe configurarlo

      • Cerrado

        [Editado 17/11/06 20:51]

        He estado mirando el manual del 585 en la web de Thomson y la…

        He estado mirando el manual del 585 en la web de Thomson y la interfaz web parece un juguete ...
        Estoy echando un vistazo a los comandos del CLI, a ver si por ahí se puede hacer algo.

        Edito: El cacharro parece potente, pero solo a nivel de línea de comando. Me pierdo mucho porque no hay una descripción exhaustiva. Tal vez podrías probar con autopvc config ethoa a ver si por casualidad suena la flauta ...