Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
70 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    AYUDA A CONFIGURAR COMTREND CT-500 CON OTRO OPERADOR

    Hola o todos,

    La cuestion es que he adquirido dicho ROUTER y estoy intentado configurarlo para hacerlo funcionar con WANADOO.

    He estado viendo todos los posts sobre configuracion y apertura de puertos, pero no hay manera de que funcione el cacharro.:-(

    A ver si es posible que alguien pueda echarme a configurar todos los parametros.

    De antemano muchas gracias.
    Saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Bueno para configurar el MODEM con otro ISP primero tendras…

      Bueno para configurar el MODEM con otro ISP primero tendras que conseguir los datos propios del ISP (Nombre de usuario , contraseña , etc .) Y luego simplemente meterlos en la configuracion del router concretamente en la opcion Setup. El primer pasao sera configurar
      Quick Setup

      System Parameters:
      LAN Interface1
      Interface
      Enable

      LAN Network Type
      Virtual

      LAN IP Address
      La IP de Tu PC

      LAN Subnet Mask
      Tu mascara de red

      ATM Interface Parameters:
      Interface
      Enable

      Protocol
      Tipo de protocolo que usa tu ISP

      IPCP
      Dynamic

      PPP Keep
      Alive Interval
      10

      Network Type
      Global

      IP Address

      Subnet Mask

      ISP Parameters:
      ISP Name
      Obvio no???
      User Name
      Tu usuairo
      User Password
      Tu contraseña
      PPPOE Max
      Idle Time
      0

      ATM VC Parameters:
      VPI / VCI
      Preguntar ISP

      AAL5 Encapsulation
      VCMUX

      QOS
      UBR

      Peak Cell Rate
      864000

      Sustainable Cell Rate
      0

      Burst Tolerance
      0

      En fin espero ke te sea de ayuda .

      • Cerrado

        BocaDePez BocaDePez
        6

        Bueno, he estado configurando los parametros tal y como has…

        Bueno, he estado configurando los parametros tal y como has sugerido, pero nada de nada.

        Ahora tengo la configuracion de la siguiente manera:

        LAN : LAN1
        Interface(TAB) : Enabled
        Network Type(TAB) : Virtual
        IP Address : 192.168.0.1
        Subnet Mask : 255.255.255.0

        ATM1
        Interface(TAB) : Enabled
        Protocol(TAB) : Ethernet(br1483)
        IPCP(TAB) : Static
        PPP Keep Alive Interval(sec) : 10
        ISP(TAB) : ISP 1
        ATM VC : VC 1
        Network Type(TAB) : Global
        IP Address : La IP que Wanadoo me ha dado y aseguran que es estatica (osease siempre la misma)
        Subnet Mask : La que Wanadoo me ha dado.

        VC1
        VPI/VCI : 8/32
        AAL5 Encapsulation(TAB) : VCMUX
        VC QOS(TAB) : UBR
        Peak Cell Rate(bps) : 864000
        Sustainable Cell Rate(bps) : 0
        Burst Tolerance(msec) : 0

        ISP1
        En este aparetado no tengo claro que hay que poner.
        Los datos que te da el operador para configurar el correo electronico o otros que tienen ellos?

        Despues hay otros parametros como:

        DHCP Desactivado
        Static Routing
        Network Address Subnet Mask Gateway Metric
        0.0.0.0 0.0.0.0 Aqui la IP que 0
        me da Wanadoo
        Packet Filter Activado con una serie de parametros que se han colocado solitos.
        No
        Priority
        Source
        Destination
        Tcp Flag
        Action
        Log
        Interface
        Direction

        0 65535 IP:any
        Mask:
        Port: IP:any
        Mask:
        Port: XXXXXX accept Disable ANY Both
        1 65534 IP:0.0.0.0
        Mask:0.0.0.0
        Port: IP:0.0.0.0
        Mask:0.0.0.0
        Port:23,80,161 XXXXXX deny Disable HOST Out
        2 65533 IP:0.0.0.0
        Mask:0.0.0.0
        Port: IP:0.0.0.0
        Mask:0.0.0.0
        Port:23,80,161 XXXXXX accept Disable LAN1 In
        3 65532 IP:0.0.0.0
        Mask:0.0.0.0
        Port: IP:0.0.0.0
        Mask:0.0.0.0
        Port: XXXXXX deny Disable HOST Out
        4 65531 IP:0.0.0.0
        Mask:0.0.0.0
        Port: IP:0.0.0.0
        Mask:0.0.0.0
        Port: XXXXXX accept Disable LAN1 In

        Y con todo esto sigue sin funcionar.
        Bueno, pues ahí queda eso para el que lo pueda entender y en su consecuencia pueda ayudarme, porque la verdad es que ya estoy un poco negro.
        Saludos nuevamente.

        • Cerrado

          Lo unico que te puede fallar es lo del ISP : esos datos es…

          Lo unico que te puede fallar es lo del ISP : esos datos es mejor ke se los preguntes a wanado.

          Porque el resto de los datos estan correctos.

          Un saludo