Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
106 lecturas y 8 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Ayuda configuracion router zoom x6 adsl

    Hola a todos, tengo un router zoom adsl 2/2+ modelo 5590, pues bien resulta que configuro el router como creo que es lo correcto, pues bien cuando me meto en internet hay algunas webs que no se me cargan, por ejemplo el google va bien pero iespana.es como que no va, tengo contratado un mb con wanadoo y os aseguro que no es problema de wanadoo porque con su moden va perfectamente.Espero que me podais ayudar gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      ok, no se.... le di a star y funciono por eso lo dige,Oye…

      ok, no se.... le di a star y funciono por eso lo dige,Oye tngo otro problema me gustaria saber como configurar el wireless porq en el otro ordenador me coge señal y me acepta las keys pero cuando me meto en internet na de na....Hay tutoriales por ahi??Me podrias echar una mano??Gracias.

    • Cerrado

      BocaDePez BocaDePez
      6

      Lo que tienes que hacer es en la parte de Basic Setup, una…

      Lo que tienes que hacer es en la parte de Basic Setup, una vez que hayas hecho bien la configuracion de tu router, tienes que pulsar en start, para resetear y guardar cambios, no lo pone en ningun lado y me yevo 3 dias para arreglarlo.Saludos

      • Cerrado

        Con el Star, no se guardan los cambios, los cambios los…

        Con el Star, no se guardan los cambios, los cambios los guarda este router en el mismo momento que haces el cambio y aplicas.

        Lo que preguntaba el forero y a lo que tú estas respondiendo, y aunque él no lo ha comentado con casi total seguridad era un problema de DNSs, puesto que lo que no podia era resolver algunas direcciones web.

        Chao.

      • Cerrado

        BocaDePez BocaDePez
        6

        Tengo el mismo problema que apuntas en tu primer post. Serías…

        Tengo el mismo problema que apuntas en tu primer post. Serías tan amable de darme la solución? Muchas gracias por anticipado. Por favor, respóndeme a canta@canta.org. Llevo muchas semanas con el problema y me estoy volviendo loco haciendo mil pruebas. No me atrevo a instalar el nuevo firmware por si meto más la pata.