Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

AYUDA CONFIGURACION RED WIFI ROUTER SMC BARRICADE PARA TELECABLE

pirrimecu
1

¿ALGUIEN PUEDE DECIRME COMO CONFIGURAR ESTE ROUTER? HE INTENTADO DE TODO PERO SOY NOVATO Y NO LO CONSIGO, PRIMERO NO ME CONSEGUIA IP, AHORA SI PERO NO ME PUEDO CONECTAR A INTERNET...NO SE QUE HAGO MAL, ALGUIEN TIENE ESTE ROUTER Y PUEDE AYUDARME?(SMCWBR14S-N2. TELECABLE.SISTEMA OPER. WINDOWS XP) SI NO LO DEVOVERE, ME ACONSEJAIS ALGUNO MAS SENCILLO?

ivimail

no escribas en mayusculas

Frankie2004

"Has intentado de todo" ... pero no nos dices qué has intentado X(

"No me puedo conectar a Internet" ... pero (miedo me da preguntar) ... ¿qué entiendes por "conectar a Internet"?

Da más pistas de qué has hecho y cómo lo pruebas. Pueden ser muchas cosas ... lo primero revisa los valores de DNS en tu red local.

Y por último, todos los routers son iguales. Si no entiendes uno, no entenderás ninguno.

🗨️ 6
pirrimecu

Perdón por las mayusculas, Primero conecto el router al modem y al portatil,configuro en windows el protocolo de internet, para empezar si dejo obtener ip automaticamente, no me puedo conectar a internet porque no me asigna direccion, entonces lo meto manualmente y si puedo acceder a la ip del router para configurarlo,(como no trae instrucciones en castellano esto me lleva la del pulpo)meto el password y entro en la setup wizard, en la primera pagina configuro la zona horaria y activo el mantenimiento automatico a traves de dos servidores que me da, luego pasamos a los wireless settings, aqui pongo.

WIRELEES CHANNEL: 7

EXTENSION CHANEL; 2

BANDWICH: 20 MGH

SSID: X

BROADCAST SSID: SI.

PROTECTED MODE: ON

802.11e WMM QoS: ON

Acepto y continuo, ahora viene la pagina del ajuste del tipo de conexion, pongo ip dinamica(tambien he probado con la estatica con identico resultado) y acepto,me sale otra pantalla con:

HOST NAME:(NO SE QUE ES ESTO Y LO DEJO EN BLANCO)

MAC ADRESS;(SALE UNA DIRECCION YA PUESTA Y LE DOY AL BONITO DE CLONE MAC ADRESS Y ACEPTO)

y me guarda todo y me echa a la pagina de inicio osea que aqui me falta algo.

el ordenador detecta la conexion me conecto....que guay...pero no entro en internet, no encuentra el servidor.Dime si quieres más datos. Gracias mil.

🗨️ 5
pirrimecu
-1

ahora si puedo conectarme mediante el cable al router dejando en el tcp, obtener ips automaticamente.lo demas igual que antes, que hago mal?

🗨️ 4
pirrimecu

vale, he configurado las propiedades de conexion(protocolo tcp/ip) automatico, me da conectividad limitada o nula,la meto manualmente y me conecta bien pero al intentar meterme en internet no me encuentra el servidor...manualmente meto:

Direccion ip:192.168.2.100

mascara: 255.255.255.0

puerta de enlace:192.168.2.1

Servidor DNS:212.89.0.31(esta es la de telecable ¿no?)

algo mal?

🗨️ 3
badec
🗨️ 2
pirrimecu
🗨️ 1
BocaDePez
BocaDePez