Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Ayuda configuración PCMCIA wireless

BocaDePez
BocaDePez

Después de pegarme con el PA (si, yo soy de esos que se pegan con sus equipos informáticos), tengo problemas con la conexión del portatil. Envía paquetes y recibe pero a muy baja velocidad, y los que recibe son de muy vez en cuando.

Al hacer ping con el router al que está únido el PA me dice que pierde los 4 paquetes que envia. Algún alma caritativa me puede decir algo, please?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

mu negao has de ser para no saber instalar y configurar un dispositivo pcmcia .... usando güindus.

1º mete la tarjeta, y fijate ke sea la pcmcia y no la de credito de papá.

2º escucharas un sonido cutre diciendo ke se ha detectado un nuevo dispositivo.

3º te pedira una cosa ke se llama DRIVERS y entonces biene lo dificil, ke es meter un disco redondo ke viene con la tarjeta y tienes ke darle a un boton ke pone ACEPTAR tantas veces como aparezca. NO LEAS LO KE PONE pues es malo y te puedes enterar de cosas inecesarias para la istalacion. REINICIA!!

4º llama al tecnico donde compraste el ekipo, en los foros y en internet solo nos dedicamos a bajar porno y ha jugar, no tenemos titulos de informaticos el 90%

5º Si es un wireless de terra date con un canto en los dientes o ponle un pigtail con una direccional muuuuu grandota xDDDDDDDDDDD

BocaDePez
BocaDePez

No escribas nada más, que ya lo has dicho todo de tí.

Ahórranos el disgusto de contemplar otra demostación de tu inteligencia.

🗨️ 2
BocaDePez
BocaDePez

Vamos a ver si nos centramos, el problema que tengo es la configuración de la wireless, instalar un PCMIA no tiene ninguna dificultad, mi problema está en la configuración de la red!!!

🗨️ 1
mblfly

A pesar de que casi todos los manuales dicen que tiene que ponerse el obtener las IPs automáticamente, a mi no me funciona, asi que una vez instalados los "drives" (made in andaluz) le puse las mesmas que tenía con la red ETERNET, solo cambia la puerta de enlace que debe de ser la IP del ROUTER o MODEM.
A mi me funciona de coÑa, no se si es un milagro o es que lo he hecho bien, pues no soy ni aprendiz de experto, lo que si es cierto, en contra de lo que dicen algunos, es que me comunico perfectamente desde el interior de mi oficina hasta el patio, teniendo que atravesar el taller de herrería con máquinas funcionando, hierros por todos lados, las dos correspondientes paredes y una cvalle lateral, a una distancia de 70 metros (medidos).
Coste que esta tarde no he bebido ni un puto Wiskise. 8-)

BocaDePez
BocaDePez

a las buenas...vendría bien pos saber un poco el tipo de tarjeta y sistema operativo y distancia entre el punto de acceso y la tarjeta PCMCIA, etc...

- marca de tarjeta y si es 802.11b o es 802.11g
- marca de la base si es 11b o es 11g (importante todo esto)
- distancia PCMCIA - PA
- muros: ninguno, muchos, pocos
- sistema operativo

con esto si se puede intentar averiguar donde tienes el problema...por la pista de la pérdida de paquetes parece que es cosa de la distancia, que hay muros o interferencias y por eso las pérdidas aumentan...vigila la calidad de la señal a ver qué pone...espero que ayude!!