Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Ayuda configuración D-link dsl 2740b

Lawfer

Hola, necesito ayuda para configurar este router para Telefonica (PPPoE) con ip dinámica.

No consigo hacer que el router conecte con internet, configuro dentro de PPPoE el nombre y el password que me proporciona telefonica, activo la opción de DHCP y el PC si conecta con el router pero el router no resuelve la IP :S

Miro en WAN y no hay ni IP ni puerta ni nada.

Algún entendido que me de 1 pista :)

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Pues menos lo de multiplexación que me suena a chino, lo demas sí :P luego miro lo de multiplexación y hago unas screens y las pongo aquí. Muchas gracias

BocaDePez
BocaDePez

Vale el problema estaba en el VPI: 8 VCI: 32
¡Muchisimas gracias! Ahora tengo que configurar el wireless ¬¬

🗨️ 1
LineBenchmark

Me alegro que lo hayas solucionado. ;-)

Slds. :-)

BocaDePez
BocaDePez

Tengo esto puesto así y cuando voy a elegir una red inalambrica con la maravillosa utilidad de windows se tira 3 años conectado y termina por decir que no esta al alcance y no puedo conectar :S

🗨️ 6
LineBenchmark

Te falta poner la clave Wep. Debe ser la misma en los dos equipos, con sus mayúsculas y minúsculas (case sensitive).

Selecciona Current Nekwork key 1 y debajo, justo en Network key 1 pones la clave.

Slds. ;-)

BocaDePez
BocaDePez

Imagen original en http://img111.imageshack.us/img111/8476/11ju3.th.jpg

🗨️ 4
BocaDePez
BocaDePez

La clave web la borré con 1 cuadrado blanco del paint, pero esta puesta

🗨️ 2
LineBenchmark

Pero está puesta en la casilla 2?

Slds. ;-)

BocaDePez
BocaDePez

s

LineBenchmark

En Channel, déjalo así. Si tienes problemas de cortes, selecciona un número de canal diferente.

Vamos a por la tercera imagen! :-D

Slds. ;-)

BocaDePez
BocaDePez

Imagen original en http://img111.imageshack.us/img111/7058/1000nu8.th.jpg

4ª imagen... :P
A ver... detecta que la red esta encriptada... meto la contraseña... conectar... y...

"Espere mientras windows se conecta" pero me podria hacer viejo delante del PC porque lleva 5 mins y todavía no conecta :P

🗨️ 1
LineBenchmark

No te lo estará bloqueando algún Firewall?
Probaste a ver si conecta sin clave?

Slds. ;-)

BocaDePez
BocaDePez

Si, probé sin clave y tampoco y el firewall lo tengo en modo permisivo :S probaré con algún otro software que no sea el de windows pero ya mañana que tengo la cabeza como 1 bombo. Gracias por tu ayuda.

BocaDePez
BocaDePez

hola, yo acabo de comprar este router, y la verdad no me ha dado ningun problema de momento. Lo unico es ke no se como abrir los puertos. Alguien me puede ayudar?

🗨️ 2
BocaDePez
BocaDePez

Creo que debes de ir:

ADVANCED

Port Forwarding o Application Rules, depende de el programa para el que quieras abrir puertos.

Una pregunta, BocaDePez:

Qué ISP tienes, y que velocidad alcanzas?

Yo también he comprado este router y no lo veo claro en el tema de wifi y ancho de banda. Se supone que está preparado para adsl2+.

Mi ISP es ya.com. Y desde que migré a 20mb ha sido un calvario.

un saludo

BocaDePez
BocaDePez

De tres portátiles, he conseguido conectar dos, uno de ellos, un Sony Vaio, no conecta el wifi.

He activado y en encryctado en la opción ( Wirilles Setup/ Segure My Wiriless Newortk), Wap/Psk con la misma clave y contraseña de red que tenia en el anterior router 3com.

Creo que el wifi puede dar algún problema de incompatibilidad con dsipositivos de segúin que marcas de portatiles.

un saludo

BocaDePez
BocaDePez

Pues precisamente me pasa lo mismo, ni idea de como abrir los puertos y eso q se supone q tengo el firewall desactivado :S

BocaDePez
BocaDePez

De todas maneras... me podrias decir como has configurado el wireless? utilizas el software de windows para conectarte? esq no me detecta la red :S

BocaDePez
BocaDePez

prueba a ir al menú de configuración:

ADVANCED

En el menú de la izquierda clickea en:

Advanced ADSL

selecciona:

G.dmt

y Appy Settings

A mi me funcionó, solo que sincroniza 5 mb. Y no me parece gran cosa.Con el 3com wifi 11g alcancé 15mb hasta que se fundió.

BocaDePez
BocaDePez

Hola a todos:

Tengo el Zyxel inalámbrico de Telefónica, pero la conexión inalámbrica no me valía, así que he comprado un d-Link 2740B.
La IP que tengo es fija, y los parámetros de la máscara y la puerta de enlace y todos los demás los he pasado al modem nuevo a través de la IP de conexión entre ordenador y modem 192.168.1.1
La cuestión es que con el modem zyxel, conecto con Internet, y con el D Link, abro el navegador y no conecta.
Ya no sé que hacer. Agradecería un poco de ayuda. Gracias. :-)

pololo34

una pregunta aparte de adsl2 sirve este router en adsl normal

BocaDePez
BocaDePez

yo lo he visto por 120 € en mediamarkt y no se si es una opción buena para CTNE, yo lo pillo por el rollo de MIMO2 ya que en mi casa (chalet), la cobertutra wireless es casi nual con el xavi ese que te dan y puse mi viejo smc que por lo menos sa para 2/3 habitaciones. Pero claro no me quiero tirar 7 días para configurar el router la mula etc...., y el vendedor me dijo que para telefonica .... no sé no sé. Realmente solo lo hago por falta de cobertura ya que no puedo añadir una antena.