Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
71 lecturas y 10 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Ayuda con Configuracion ADSL YACOM

    Buenas a to2,

    Todavia no he recibido el equipo de conexion (router y demas), pero me mandaron un mail en el que me indicaban que ya tenia ADSL...

    El caso es que he conectado un Router ADSL2+ Linksys y fui a configurarlo como se indicaba en un post que habia por aqui, es decir con PPPoA o PPPoE, usuario, contraseña, etc....

    El caso es que poniendo RFC1483 Bridged 8/32 y sin user ni pass, ya tengo internet....¿Es normal?

    Por otro lado sincronizo a 2MB/384....cuando he contratado 20MB + TV....

    Significa que no esta bien configurado o que tengo algo provisional?? O por el contrario, esto es lo que voy a tener y no es posible que me den TV como me han dicho??

    GRACIAS!!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Vuelvo a ser RiCkS... He puesto el router en ADSL2+ y estoy…

      Vuelvo a ser RiCkS...

      He puesto el router en ADSL2+ y estoy en:

      Downstream Rate: 2122 Kbps
      Upstream Rate: 355 Kbps

      No he ganado nada.....hay algo que pueda hacer?? O voy llamando para que no me cobren los 20MB???

      • Cerrado

        en principio salvo casos excepcionales el poner adsl2+ es una…

        en principio salvo casos excepcionales el poner adsl2+ es una mejoria. prueba a ponerlo en adsl2+ a ver si sincroniza a más velocidad. pega tus valores de ruido y atenuacion para ver si estas al tope de la linea

    • Cerrado

      BocaDePez BocaDePez
      6

      Tengo conectado el Router al PTR.... Por ahora no tengo…

      Tengo conectado el Router al PTR....

      Por ahora no tengo telefonos con lo cual...

      Como se los valores de atenuacion????

      Como elijo que este en modo ADSL2??? en el Linksys no veo nada similar

      Gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        No estaría de más probar a poner un teléfono. A veces, cuando…

        No estaría de más probar a poner un teléfono. A veces, cuando la velocidad de subida se ve tan afectada suele ser problema de splitter en central o ruido de línea. Si pones un telefono y con el router desconectado escuchas ruido, tienes que llamar a telefonica para que te lo quiten. Si cuando el router esta sincronizado, escuchas un ruido de fax de fondo o si pierdes la sincronización al descolgar o cuando te llamas, con el microfiltro puesto en el teléfono, llama a Ya.com y que te revisen el splitter en central.

      • Cerrado

        BocaDePez BocaDePez
        6

        Si puedes navegar está bien configurado. En cuanto a la…

        Si puedes navegar está bien configurado.
        En cuanto a la velocidad, asegúrate de tener microfiltros en todos los telefonos y el router sin filtrar y que tu router tenga seleccionada la modulacion adsl2+(itu.g 992.5).
        Si todo está bien pero no sincronizas a más velocidad, comprueba que tengas un PTR, conectas el router allí y si es posible anota los valores de ruido, atenuación y velocidad de sincronización. Si en el ptr sincroniza bien, es problema de cableado interno. Si sincroniza igual de mal, yo esperaría a recibir el router de ya.com a ver si con ese coges más velocidad o te va igual.

        En caso de que ambos routers en ptr cojan sólo 2mb ya sería motivo de llamarles y que te abran una incidencia a ver si te lo pueden solucionar. Y si es posible informate de a cuanta distancia estás de la central.