Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

TV

Ayuda!! conexión segundo deco

angearias

Buenas tardes:tengo Movistar fibra y el deco Zyxel instalado con IP estatica: 192.168.1.200. He adquirido un segundo deco (Arris) para una segunda tele. Al conectarlo funciona perfectamente pero al cabo de 1- 2 horas se bloquea (pantalla en blanco). He probado configurándolo en IP estatica +1, también en DHCP, y en lo dos casos ocurre exactamente lo mismo: funciona a la perfección durante un rato con todas sus funciones, al cabo de un tiempo se bloquea. El deco original no ha sufrido cambios, funciona siempre correctamente.¿Alguien podría darme alguna sugerencia? Gracias de antemano.

BocaDePez
BocaDePez
1

Entra en el menu del primer DECO. Desconectalo de la corriente y conectalo. No pares de pulsar menu. Una vez entres en la configuración del DECO le haces una foto. En el segundo DECO lo pones exactamente igual pero le sumas +1 al ultimo numero de la IP.

También puede pasar que necesite actualizarse. Para ello copias la foto en el segundo DECO y sin modicar nada lo pones con el primer DECO desconectado de la corriente (no vale apagarlo con el mando). Fíjate en la fecha de actualización. Una vez actualizado le sumas +1 al segundo DECO.

NP. Al que lleva la IP +1 no le funciona el videoclub. Si quieres que funcione en el segundo DECO lo dejas como el original y a este le pones la IP +1. Solo te funcionará en uno.

BocaDePez
BocaDePez

Gracias por responder tan rápido. Voy a hacer lo sugerido y ya os informaré del resultado.

angearias

He reseteado el primer deco y se ha configurado en DHCP: 192.168.1.202. Lo he desconectado de la corriente y he conectado el nuevo deco. Se ha configurado como 192.168.1.201. Han estado funcionando perfectamente durante unas horas. Luego, el segundo deco ha vuelto a bloquearse. El deco original sigue funcionando perfectamente.