Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
172 lecturas y 21 respuestas
  • Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Hola, he probado a instalar DD-wrt en el router y la verdad…

      Hola, he probado a instalar DD-wrt en el router y la verdad que de momento me funciona de maravilla y creo que voy a probar las funciones que tiene , a ver si le puedo sacar buen partido, ya ire contando....

    • BocaDePez BocaDePez
      6

      Que pondriais en ONO? 12MB o 30Mb? Con 12 mb me ponen un…

      Que pondriais en ONO? 12MB o 30Mb? Con 12 mb me ponen un router thomson y con 30 mb el Netgear.

      Yo pondria 30mb pero comentan que el netgear con la play 3 en online no va muy bien y el thomson va bien ¿es cierto?

      Para la play 3 online estoy echo un liooo. Ya que no quiero microcortes y lonquiero dar de alta hoy.

      Un saludo

      • el netgear es lo peor para ps3 el thomson a mi me fue mejor,…

        el netgear es lo peor para ps3

        el thomson a mi me fue mejor, puedes probar con los 12 megas y si ves que es poco con el tiempo te subes a 30

        a mi me iba mejor la play 3 con 12 megas que con 50 megas , no se si es problema de ono , o de los servidores de los juegos....

        • BocaDePez BocaDePez
          6

          Pues vaya ... con 30 mb por 3 eurillos mas merece la pena..…

          Pues vaya ... con 30 mb por 3 eurillos mas merece la pena.. por eso queria 30mb pero si va ir mal con la ps3.

          Que liooo

    • bueno he encontrado ya el problema ,algo que se me paso al…

      bueno he encontrado ya el problema ,algo que se me paso al configurar el tplink ,

      bueno la solucion era esta;

      el router netgear al ponerlo en modo brige usa la ip 192.168.100.1

      para que no haya conflictos el tp-link hay que ponerle la ip 192.168.2.1 ( hay que clonar la mac del pc)

      en la ps3 he puesto ip fija 192.168.2.5

      y en el DMZ del tp link le he puesto la misma ip

      todo conectado por cable

      de momento todo me funciona ok

    • A ver el router del ono ya lo configure en modo bridge y el…

      A ver el router del ono ya lo configure en modo bridge y el tp link esta como neutro ,hasta ahi lo tengo todo bien, me da conexion de internet sin problemas

      en la ps3 tengo la direccion ip fija 192.168.1.5 que es la que usaba anteriormente con el netgear de ono

      ahora en el tp link ,voy a dmz y pongo esta ip , en el tp link no me reconoce ningun upnp de la ps3 ,en cambio de la tablet con skype si que me lo reconoce...

      cuando le doy a probar conexion me sale todo correcto ,con nat 2 , pero la upnp me pone no disponible... y claro por esto no me deja jugar a juegos en red...

      gracias , a ver si alguien tiene los mismos aparatos funcionando y me enseña a configurar el tp link por favor o alguien que me aclare algo mas...

      y la ps3 tiene que tener una ip fija para activar DMZ....

      • compara la ip que tiene la Tablet, con la ip de la ps3. (a…

        compara la ip que tiene la Tablet, con la ip de la ps3. (a ver si la tablet tiene una parecida a 192.168.1.ciento y pico, si es que esta configurado en la table que obtenga la ip en automatico o es que lo has puesto tu manualmente)

        Yo dejaría que la ps3 obtenga la ip en automatico, luego si quieres que siempre tenga la ps3 la misma ip, te vas al neutro y en eso de reservar ip por mac, pones la mac de la ps3 y la ip que ha obtenido en automatico la ps3.

        P.D. y yo desactivaría el dmz a la ip de la ps3 a ver si es por eso que al tener activado el dmz, el upnp queda como no disponible en la ps3 ya que activastes el dmz y por lo tanto ya tiene todos los puertos abiertos.

        El upnp lo que hace es abrir únicamente los puertos que necesita la ps3 cuando la enciendes y luego se cierran cuando apagas la consola. Y como tienes activado el dmz a la ps3 pues el upnp en teoría ya no hace falta y el neutro hace omiso el activar el upnp a la ip de la ps3

    • la ip wan del link empieza por 89.127.--.- es dynamic io ,no…

      la ip wan del link empieza por 89.127.--.- es dynamic io ,no es ni 192.168.1.1 del netgear de ono ni 192.168.1.2 del tp link,esta ultima es la que tengo configurada en la ps3.

      vukits ,al hacer el test de prueba no me reconoce upnp en ps3 y no me deja deja jugar a juegos online... lo he estado probando con el fifa

      gracias

        • en el netgear, desactivas el wifi y luego entras a esta…

          en el netgear, desactivas el wifi y luego entras a esta dirección 192.168.100.1/RgNatControl.asp y desactivas la casilla NAT, guardas los cambios y se reiniciara. (asi lo tendras como cablemodem y no router)

          Cuando el netgear se ha estabilizado, lo apagas y el tplink también apagado. Conectas del puerto lan 1 del netgear al puerto wan (azul) del tplink. Del tplink conectas(de los puertos lan, amarillos) los demás equipos.(por cable de red)

          Luego enciendes el tplink, esperas que se estabilice, luego enciendes el netgear y esperas que el tplink pille los datos del netgear para tener internet. (Si has tocado anteriormente el tplink, resetealo a valores de fabrica).

          Si aun no tienes internet, apagas el netgear y lo enciendes, si tampoco ,apagas-enciendes el tplink, y si tapoco, apagas-enciendes el netgear.

          Cuando ya tienes internet, en la play, vas eligiendo en automatico. El upnp en la play si lo pones manual, en teoría si ha detectado el upnp del tplink, te saldría 1500.(si esta conectada por cable de red, si lo conectas por wifi, configura el wifi en el tplink y luego conectas la play por wifi y haces los mismos pasos, eliges automatico)

          Si el netgear lo tienes de fabrica como router y le has conectado el tplink, entonces (sino quieres convertirlo en cablemodem, bridge o puente) tendras que activar en el netgear, el dmz a la ip del tplink, y desactiva el upnp en el netgear.

          Pero preferible que ya que tienes un neutro que el netgear lo dejes como cablemodem.

          Sino te mola el netgear como cablemodem, para dejarlo como router (valores de fabrica) lo reseteas o entras a la misma dirección que dije antes y activas el nat y luego el wifi.

          P.D. sino me equivoco, el tplink con los valores de fabrica, los rangos de ip que otorga a los equipos empieza por la 192.168.1.100 no por la 192.168.1.2. No pongas la ip manual en la consola a ver si es por eso que ni conecta con el tplink.