Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
62 lecturas y 3 respuestas
  • Cerrado

    Ayuda con conexion adsl wanadoo

    Hola, hace unos días que tengo el internet con wanadoo, más concretamente el adsl speed. El caso es que cuando llevo un rato conectado se cae la conexion (lo mismo estoy 5 horas del tiron que estoy 10 minutos) y no se porq, y tengo que reiniciar para volver a entrar a internet, el módem es el Sagem fast 800-400. Bueno agradeceria que alguien me dijese como consigo que no se me caiga la conexión.
    Muchas gracias de antemano.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Te voy a decir mi solucion; a mi em funciona. Si tu pc tiene…

      Te voy a decir mi solucion; a mi em funciona.

      Si tu pc tiene chipset via debes tener los ultimos hyperion instalados y ademas y muy importante un parchecillo llamada VIA pci latency patch, q se encuentra facilmente en la web http://www.georgebreese.com/net/software/.

      Lo instalas, reinicia y listo. Yo investigué muxo sobre el tema, me caia cada 2 por 3 y con este parchecillo se soluciona.

      Si tu pc tiene un chipset diferente a VIA no sé a q puede ser debido.

      Un saludo.

      • Cerrado

        Mi chipset es un nVidia nforce ultra 400, puedo bajarme la…

        Mi chipset es un nVidia nforce ultra 400, puedo bajarme la actualización para q no se me caiga de internet?

      • Cerrado

        Esasto, bajae drivers mas actualizados para el mode, y mira…

        Esasto, bajae drivers mas actualizados para el mode, y mira lo del chipset via.

        Yo con el modem parecido al tuyo, que es el comtrend ct-350, y ahora con conexion a 1 mega, esta subiendo a 25kb/s.

        Cuando empece con el modem a secas, pues si subia mas de 10kb/s, perdia la conexion.