Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Ayuda conexion 3com 100y-72 wifi ya.com

BocaDePez
BocaDePez

Acabo de instalar el firm 2.06 para ver si podia solucionar mi problema, pero todo sigue igual, a ver si alguien puede ayudarme.

Este router tiene todos los puertos cerrados de serie, y es que no me deja usar el firefox, ni el overnet, ni el emule ni nada. Solo me funciona el IE y no se el porque.

Alguien sabe como abrir todos los puertos del routers para que me deje usar estas aplicaciones?.

Al hacerle un scan de puertos me aparecen todos cerrados excepto los que he abierto siguiendo los manuales de varias webs en los cuales me pone invisible.

Por favor respondan que ya no se que hacer para usar mis programas.

Un saludo.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Per

Hola:

Abrir todos los puertos es peligroso y una locura.

A mi me va muy bien configurando el nivel de firewall en Bajo y luego abriendo los puertos que usan las aplicaciones.

Metete en la opcion virtual servers (del menu de firewall) y ve abriendo solo los puertos que necesites. Para el emule vale cualquiera, siempre y cuando luego le pongas al programa ese mismo que has abierto.

Si de todas formas quieres abrir todos los puertos, pon escrito 1-60000 y te abre todo el rango completo.

Un saludo y prueba así, verás como todo va bíen.

KATOR

Pues yo tengo este mismo router con el mismo Firmware, y utilizo el Firefox 1.5, sin ningun problema.

Tengo el firewall en nivel medio y solo he abierto los puertos 4161 y 4162 para Overnet, todo rula bien, así que del router me temo que no es.

No tendras algun firewall por software instalado???

FELIZ AÑO NUEVO

Chao.