BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Ayuda cliente bittorrent y modem cbn CH7486 E

juanjo-arv

Hola a todos. Quiero pedir ayuda o consejo en el foro. Hace un par de semanas que tengo 300/30 con Ono. Ya tenía 120 M y todo iba perfecto, pero ahora con el nuevo enrutador wifi premium CH7486E que me han dado, cada vez que abro algún cliente bittorrent, se me satura la conexión. Imposible navegar. He probado con el utorrent e incluso con el qtorrent y nada, todo igual. He configurado los clientes torrent a más no poder con diversos parámetros, pero es inútil. Es como si el router se saturara con las conexiones del torrent.

¿Alguien tiene alguna solución o el mismo problema para no sentirme tan desterrado?....jajaja..he intentado comunicarme ono y me dicen que el router es muy nuevo...que no tienen puta idea, vamos...

Gracias de antemano

vukits

ahora con el nuevo enrutador wifi premium CH7486E

el ultimo 'nuevo' router que me puso Vodafone, lo devolví y puse el antiguo ..

sobre lo que preguntas,... pues en el router, desactiva el Cortafuegos

🗨️ 3
BocaDePez
BocaDePez

Gracias, vukits....guardé el antiguo precisamente por si pasaba algo de esto...probaré una semana más y si no me convence el nuevo router , lo cambiaré, aunque no sé si el antiguo me aceptará el cambio a los 300/30

🗨️ 2
BocaDePez
BocaDePez

El antiguo seguramente no funcionará, solo los cablemodems que tienen registrados lo hacen y normalmente cuando te lo cambian se da de baja el antiguo.

Prueba a quitar el cortafuegos como te ha dicho Vukits.

🗨️ 1
BocaDePez
BocaDePez

Hola, compañeros... en efecto, desactivando el firewall del cablemodem parece que todo va bien...y es correcto, el antiguo lo suelen desactivar tras la puesta en marcha del nuevo...gracias a los dos.