Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
193 lecturas y 10 respuestas
  • BocaDePez BocaDePez
    6

    AYUDA CON CISCO EPC 3000 PORFAVOR!!

    wenas vamos a ver, es la primera vez que escribo en este foro, pero e visto que estaban comentando tambien problemillas con lo de ONO 50 Mg, mi problema es el siguiente:

    tengo dicho router conectado a la vez con otro aparato llamado netgear.

    tengo conectado un sobremesa a traves de clable de red, pero me va a la perfeccion en este.

    el problema es en el portatil, que no consigue conectarse a la red inalambrica.

    el portatil es Win XP Home edition, esta red me aparece en la liosta de redes inalambricas diponibles, pero en el momento de conectar aparece la tipica pantalla que pone conectando a la red inalambrica y todo eso, pero siempre se me queda en un mensaje de esa pantalla que dice "esperando que la red este lista", al cabo de varios minutos en la barra de tareas me sigue apareciendo el icono de la pantalla con el aspa roja indicando que no estoy conectado.

    e llamado a ONO 150000 veces y siempre lo mismo, contactaran conmigo, pero o contactan y no m solucionan nada, o directamente no contactan...

    si alguien puede ayudarme se lo agradeceria

    gracias de antemano y salu2 :)

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      ola yo me acabo de poner lo de los 50mb de ono y no se ccomo…

      ola yo me acabo de poner lo de los 50mb de ono y no se ccomo instalar ni el modem que me viene ni el ruter....

      el modem es CISCO EPC 3000 y el ruter es netgear.

      si alguien me pudiera ayudar y decirme como instalarlo.

      Gracias de antemano

      • BocaDePez BocaDePez
        6

        ONO adjunta (o debe adjuntar) en el paquete que te envia a…

        ONO adjunta (o debe adjuntar) en el paquete que te envia a casa con el cablemódem, con un manual de instrucciones muy completo para realizar la instalación inicial.

        De todos modos, a grosso modo, es tan sencillo como esto;

        1. Desempaqueta los trastos, con el cablemódem debe venir un cable de corriente eléctrica y uno Ethernet (cable de red, parecido al telefónico físicamente pero con la clavija más ancha).

        2. Enchufa el cablemódem a la corriente y el cable Ethernet a la tarjeta de red de tu equipo, espera a que se asignen las direcciones IP por DHCP, y posteriormente intenta navegar. Una vez que compruebes que tienes conexión a internet (si ONO ya te ha activado la mac adress de tu cablemódem así debería ser, si no te tocará llamar a su soporte para que lo hagan), ya puedes empezar a meterte con el router y configurarlo para que funcione la wifi.

        3. Para configurar el router y activar la wifi (si es que la necesitas) ya tendrás que mirar el manual del propio router porque cada uno es un mundo. Y en caso de que no lo encuentres, en este mismo foro seguramente encontrarás algun hilo con información sobre como configurarlo y adaptarlo a lo que necesites.

        Un saludo.

      • BocaDePez BocaDePez
        6

        No m viene ningun manual, unicamente un Cd que dice solo…

        No m viene ningun manual, unicamente un Cd que dice solo intalarlo en el ordenador donde vaya instalado a traves de cable de red.

        en el netgear ai una opcion llamada WPS , es un boton, el cual pulsandolo empieza a parpadear durante un par de minutos, en ese tiempo e conseguido que la red inalambrica funcione correctamente, pero al cabo de esos dos minutos, el WPS deja de parpadear la red inalambrica deja de funcionarme...

        • el WPS se llama wifi protected setup si algunos de los…

          el WPS se llama wifi protected setup si algunos de los equipos se puede conectar asi se pulsa en el boton y meten un pin y se queda ajustado aunque en el cd te tiene que venir un pdf donde te venga el manul ahora muy pocas veces viene en papel mi router lo tiene pero lo quite y le meti yo la contraseña y le cambie en nombre de la red inalambrica y le puse una clave muy alta y sin problemas

          • BocaDePez BocaDePez
            6
            A mi me pasa exactamnte lo mismo que al compañero. Soy…

            A mi me pasa exactamnte lo mismo que al compañero. Soy usuario avanzado (Cisco CCNA y blablabla). Intento resumir:

            Cable Modem Cisco EPC300 conectadito con cable cat5 a Router Netgear WNR3500v2.

            Todo lo que va por cable ok, perfecto.

            Todo lo que va por Wifi, portátiles, xbox, móviles, etc, ven la wifi a tope de señal pero no conectan o, de wez en cuando, que es lo más sospechoso, conectan sin más para luego cuando apagas dispositivo no volver a conectar.

            Después de empollarme el manual, he probado todo, ip dinámica, forzar ips, vincular mac, cambiar canal de emision, modos (N,G, hasta B!!), encriptaciones de todo tipo, sin encriptar, hasta he cambiado el SSID ya todo desesperado y nada...

            Alguna idea??? Muchas gracias!!!

            • BocaDePez BocaDePez
              6
              Me autorespondo, he cambiado el canal de emisión de 11 (modo…

              Me autorespondo, he cambiado el canal de emisión de 11 (modo Auto) al 6, así aleatoriamente y de momento todos los dispositivos parece que funcionan. Creo que podía estar solapándose con las tropecientasmil wifis de los vecinos que debes estar usando todos el 10 y el 11. Si hay novedades os lo comunico.

              Saludos y gracias por leerme.

                • Otra cosa que he visto en multitud de ordenadores, el usar el…

                  Otra cosa que he visto en multitud de ordenadores, el usar el gestor de redes inalambricas de windows es un no parar de problemas, mejor usar el del propio fabricante de la tarjeta. En mi caso todos lo que uso llevan intel y en todos el intel pro wireless y ni comparación.