Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    AYUDA cambio de placa no tengo internet con Zyxel pq??

    He comprado una placa Gigabyte titan para pentium IV con tarjeta de red integrada, mas la memoria mas el micro.TEngo un Router Zyxel en multipuesto.Antes de cambiar la placa el micro y la memoria todo funcionaba bien.Ha sido cambiarlo y ya no tengo internet.¿Como puede ser? no he tocado el Router para nada.He probado con las 2 targetas, con la telefonica y la integrada y no funciona con ninguna.He probado a kitar la telefonica y tampoco funciona.He formateado 2 veces y no tengo ningun tipo de cortafuegas.tengo ping a mi IP pero no puedo hacer ping a mi puerta de enlace.
    ¿Alguien sabe que puede ser? ¿Son compatibles dos targetas? ¿Alguien lo tiene y le ha dado el mismo problema o no le ha dado ninguno? No se, estoy desesperado kizas sea la placa que esta mal pq tmb sea dicho se me keda colgada detectando los IDE y antes de chekear la memoria.

    Gracias por la ayuda

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Que ip tienes en tu equipo? 192.168.0.x? y tu pasarela?…

      Que ip tienes en tu equipo? 192.168.0.x? y tu pasarela? 192.168.1.x? puede pasar que estes intentando conectar a traves de dos subredes sin la mascara de red adecuada. Soluciones? prueba a cambiar de rango de tu equipo a la siguiente a la pasarela 192.168.1.x+1 o aumentar la mascara de subred a 255.255.0.0... tu eliges