Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Ayuda con cable-modem a tarjeta de red

BocaDePez
BocaDePez

Hola a tod@s.
Tengo un problemilla, y espero que me podáis echar una solidaria mano.
El cable-modem lo tenía conectado por USB hasta ayer, pero por culpa de los regalos navideños, necesito liberar un puerto USB, y como tengo la tarjeta de red Ethernet muerta de risa, he pensado en conectar el modem a ella. Pero al hacerlo, no consigo que la cosa rule. El modem no cree estar conectado al PC (no se enciende la luz correspondiente) y no me puedo conectar a Internet, obviamente. ¿Alguien me puede ayudar con la configuración de la red, o lo que sea?
Eskerrik asko!

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

El tema es bastante sencillo, aunque igual tienes que hablar con euskaltel....

Si tienes bien pinchada la tarjeta con su respectivo driver, te tiene que funcionar sin problemas....
Pasos:
en propiedades de la tarjeta TCP/IP protocolo, deberas seleccionar, Obtener una direccion IP autmaticamente, y tambien, Obtener la direccion del servidor de internet automaticamente.....

El problema viene en que Euskaltel te pide la MAC de la tarjeta de red para configurarlo, exactamente no se para que te lo piden....Pero a mi me la pidieron... En ese caso tendras que ponerte en contacto con ellos para configurarlo....

De todas formas haz algun ping al CM para ver si por lo menos lo ves desde el ordenador, porque en el caso de que este no te responda puede ser porque tengas la tarjeta de red mal configurada...

Espero que te sirva de algo la explicacion...

Saludos

🗨️ 2
BocaDePez
BocaDePez

Yo estuve un tiempo con el cable USB y como me hacia falta el puerto USB conecte el modem a la tarjeta de red con el cable que venia con el modem y funciono sin ningun problema. Igual tienes que reiniciar el ordenador o el cable que usas no vale, desinstalar los drivers del modem....

🗨️ 1
kulebra

eso de la mac de la tarjeta de red es una m que no funciona muchas veces. yo lo pedi por usb, y al minuto lo cambie por el cable de red, un desenchufin y y to listo, eso si, configurar todo para que lo detecte automaticamente

BocaDePez
BocaDePez

Tienes que ir a las propiedades de tu tarjeta de red y escribir las DNS:
212.55.8.132
212.55.8.133
Selecciona la IP "automáticamente".

BocaDePez
BocaDePez

Hola. Soy el que inició este post. Gracias a todos por la ayuda, pero sigo igual. He probado reiniciando, con las DNS que me dais... nada. El puñetero ordenador no detecta al modem o al revés (porque la luz de PC Link sigue apagada en el modem).
¿Alguién más sabe qué puede ser? ¿A alguien le ha pasado?
Por cierto, el cable que uso es el que venía con el modem, así que debería funcionar, ¿no?
Gracias a los que ya me habéis intentado ayudar y a los que lo vayáis a hacer.