Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
47 lecturas y 15 respuestas
  • Cerrado

    Ayuda: bajada de sincronización tremenda

    Hola, antes decir que estoy muy contento con los 20 megas pero mirar lo que me esta pasando.
    Antes tenía unos 30db de atenuación y me secronizaba entre 16000-17000 kb/s.

    Pero ahora viene lo bueno.
    Mirar que statics tengo ahora, que coño ha pasado?

    SNR Margin (dB): 10.0 10.0
    Attenuation (dB): 61.5 61.0
    Output Power (dBm): 76.8 0.0
    Attainable Rate (Kbps): 572 19928
    Rate (Kbps): 574 150
    MSGc (number of bytes in overhead channel message): 12 9
    B (number of bytes in Mux Data Frame): 10 6
    M (number of Mux Data Frames in FEC Data Frame): 16 16
    T (Mux Data Frames over sync bytes): 6 3
    R (number of check bytes in FEC Data Frame): 16 16
    S (ratio of FEC over PMD Data Frame length): 9.6604 22.7556
    L (number of bits in PMD Data Frame): 159 45
    D (interleaver depth): 8 2
    Delay (msec): 19 11

    Esto a que puede ser debido. Es problema mio o de Jazztel?
    Le ha pasado a alguien?
    1 saludo, gracias
    :-o :-o

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Bueno, lo he vuelto a conectar y todo vuelve a la normalidad:…

      Bueno, lo he vuelto a conectar y todo vuelve a la normalidad:

      SNR Margin (dB): 8.8 9.5
      Attenuation (dB): 32.5 11.5
      Output Power (dBm): 28.8 0.0
      Attainable Rate (Kbps): 17044 18876
      Rate (Kbps): 16829 853

      Dios, ya estaba al borde del infarto.

      Nose si habra sido culpa mia de dejar algo mal conectado o que en el transcurso que lo he desconectao y vuelto a conectar se ha arregledo un problema que tubiese Jazztel.

      Nunca lo sabremos.

      Oye cabroncetes, muchisimas gracias.
      Da gusto este foro, rápido y efectivo.

      1 saludo.
      ;-)

    • Cerrado

      Bueno, he cambiado el router de mi habitación a otra y lo he…

      Bueno, he cambiado el router de mi habitación a otra y lo he conectado por Wifi y ya me sincroniza como tiene que sincronizar:
      SNR Margin (dB): 8.9 9.0
      Attenuation (dB): 31.5 11.6
      Output Power (dBm): 972.8 0.0
      Attainable Rate (Kbps): 16836 18748
      Rate (Kbps): 16626 867

      Ahora parece que bien.
      Voy a volver a conectarlo aqui a ver si vuelve a lo mismo de antes.
      Ahora os comento.
      1 saludo.

      • Cerrado

        Entonces es la roseta donde sueles conectar el router (o el…

        Entonces es la roseta donde sueles conectar el router (o el microfiltro antes del router) abre la roseta y mira los cables a ver...

      • Cerrado

        O que tienes puesto un microfiltro antes del router…

        O que tienes puesto un microfiltro antes del router (cerciorate) o que el cable desde la roseta al router está hecho mierda o se ha jodido, o como ultima opción que se ha jodido tu router, prueba con otro modem o router a ver...

    • Cerrado

      Hombre, hoy he estado ordenando mi habitación y limpiando en…

      Hombre, hoy he estado ordenando mi habitación y limpiando en profundidad y he desmontado el pc por completo y vuelto a poner.
      Nose, no creo que se la causa.

      En el Ptr ya ta probado compañero y estamos en las mismas.

      • Cerrado

        Pues tiene toda la pinta de que has puesto un microfiltro en…

        Pues tiene toda la pinta de que has puesto un microfiltro en el cable de router

        Saludos

    • Cerrado

      ¿Probastes ya en el PTR no? Cualquier cable que hayas tocado,…

      ¿Probastes ya en el PTR no?

      Cualquier cable que hayas tocado, un telefono sin microfiltro, etc... puede ser la causa.

    • Cerrado

      [Editado 18/03/06 20:34]

      Joder pos no se que ostias puede pasar. No, todavía no he…

      Joder pos no se que ostias puede pasar.

      No, todavía no he llamado, pero antes de abrir una incidencia prefiero descartar todas las posibilidades porque ya sabemos como son los de Jazztel con las incidencia.

      Mi central en en Madrid (Pacífico).

      Qué opinais? Puede ser porblema de algún cable que haga interferencias o algo, buffff nose, comentarme.

      Esperare hasta el lunes supongo

      1 saludo

    • Cerrado

      [Editado 18/03/06 20:28]

      Alguno en la central ha "pisado" unos cables seguramente Has…

      Alguno en la central ha "pisado" unos cables seguramente

      Has llamado al servicio tecnico? Cual es tu central?

      Saludos

    • Cerrado

      Por cierto, la configuración del Comternd descartarla como…

      Por cierto, la configuración del Comternd descartarla como posibilidad porque está perfectamente configurado.

      Buaaaa, madre miaaaa, ayudarme porfavor.
      Que hago?