Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

Ayuda con Adamo

aceituning

Buenas tardes,

Soy usuario de adamo desde febrero y resido en pola de lena.

Mi linea iba bien hasta mediados de julio, cuando entonces empezo a tardar demasiado en cargarme las webs y tenia cortes frecuentes. Tras mucho discutirlo con los tecnicos de Adamo, lo solucionaron a mediados de Agosto.

Bueno pues hasta el 13 de septiembre todo volvio a ir con normalidad, pero desde ese dia mi conexion es inestable, tengo un ping elevadisimo (teniendo en cuenta q en los dias en los q navego bien tengo 4 ms y cuando me va mas son 193 ms) y las velocidades de bajada y subida no son contantes llegando a estar a 800 k / 600 k respectivamente. La navegacion por IE y Firefox se hace muy pesada, he tardado en abrir la pagina de un periodico asturiano unos 12 min.Esto ultimo suele darse mas los fines de semana.

Desde hace un mes tengo una incidencia abierta y me comentaron desde el servicio tecnico que se monitorizaria. Tengo que decir que varias personas de mi localidad se encuentran con los mismos problemas que yo.

Pues hoy me llama un tecnico de adamo y me dice q solo llevan monitorizando mi linea desde el lunes (que ademas es desde cuando me lleva iendo bien) y q no detecta nada en el nodo ni ningun fallo en la red y que este problema SOLO ME PASA A MI, cosa que no entiendo xq dias antes un tecnico me habia dicho q habia una sobrecarga en el ancho de banda del nodo y estaba todo el nucle afectado. Vamos que se estan cachondeando de mi totalmente y ademas pasando del tema, como que no les importa demasiado.

Por ello me gustaria saber si hay alguien mas en mi situacion y ver si entre varios podemos solucionar esto.

Por poner un ejemplo de todo lo que he hablado os voy a poner datos de un mismo dia para que comprobeis la inestabilidad que tengo:

9:15 Lunes 20 de octubre:

Velocidad de bajada: 23 Megas

Velocidad de subida: 16 Megas

Ping: 4 ms

Tiempo de carga de la web lne.es: 6 segundos

13:05 Lunes 20 de octubre:

Velocidad de bajada: 1,3 megas

Velocidad de subida: 763 k

Ping: 197 ms

Tiempo de carga de la web lne.es: 4 min y 20 segundos

Esto es con lo que me encuentro todos los dias

adrinavarro

y tus vecinos tienen también temas de latencia?

🗨️ 3
aceituning

pues a mi vecino de arriba le realize la mismas pruebas q a mi hace un par de semanas y le dio los mismos resultados que a mi, ademas me ha dejado la wifi abierta para comprobar si nos pasa a los 2 a la vez y los 2 experimentamos los mismos problemas en los mismas horas y dias, y eso que el tecnico dijo que yo era el unico q tenia problemas en toda asturias

🗨️ 2
adrinavarro

pues ya sabes, llama otra vez y di que el vecindario entero tiene los problemas. llamad todos. al menos que dejen constancia.

🗨️ 1
aceituning

de mi bloque lo tenemos mi vecino y yo, y a los 2 nos han hecho lo mismo.

Al tecnico tras decirle q tenia a alguien como yo, me empezo a pedirme sus datos, cosa que no veo normal ni logico, ya que no tengo que dar los datos de nadie...eso si posteriormente le he dicho a mi vecino que les llame de nuevo. (entre los 2 ya debemos de llevar unos 20 llamadas en los ultimos 15 dias) y como te comento el servicio tecnico es totalmente penoso, te añaden una nueva nota en la incidencia y te dicen que ya te informaran) y es repetir una vez y otra lo mismo