Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ayuda

    hola soy nuevo por aqui me yamo juan .
    hola yo queria saver si alguien me podria ayudar com mi problema.
    resulta que al cavo de una hora de estar conectado a internet se me corta ¿cual puede ser el problema?
    tengo 4 megas con ono
    gracias de antemano

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      ¿No funciona nada? o solo algunos programas Esto que te pasa…

      ¿No funciona nada? o solo algunos programas
      Esto que te pasa que es nuevo, o de siempre te lo ha hecho.
      desde que has puesto internet.
      Ha sido a raiz de instalar algo
      Haber si vas a tener activado algo que si no tocas el ordenador en una hora se desconecta.

      Te voy a decir lo que haria yo

      lo primero cuando me desconeto miraria la luces del ruter haber si estan diferentes de cuando hay conexion. Si hacen cosas raras llamaria al 900855555 haber si te dan una solucion.
      que no tienen ni pajoletera idea (suele pasar)

      Pasaria un buen antivirus anti troyanos, malwares etc.. y todo lo que me chequee el ordenador

      -Que me detecta algo o nada (raro) pero sigue desconectandose

      -Reiniciaria el ordenador pulsaria F8 cuando este reiniciando y eligiria la opcion aprueba de fallos con conexion internet y veria que pasaria o la opcion ultima vez quye funciono todo bien (por probar)

      -Que sigue en las suyas y se sigue desconectando. Esto ya es un poco mas complicado, en mi caso tengo un CDLIVE de LINUX que me detecta muy bien internet, reinicio el ordenador con el cd metido para que se ejecute el Sistema operativo y nada provaria la conexion. Si la conexion falla podria pensar que es algo de hardware si va bien y no la pierde pensaria que es de Software probablemente me limitaria a instalar otra vez el S.O

      Creo recordar que hay un Windows XP Live que se llama WINPE

      • Cerrado

        BocaDePez BocaDePez
        6

        A mi me pasaba y lo que ocurria la primera vez es que tenia…

        A mi me pasaba y lo que ocurria la primera vez es que tenia el cortafuegos del router activado.

        La segunda vez me tuvieron que actualizar los drivers del router.

        El router era un wifi webstar

    • Cerrado

      de eso nada, ¡¡ algo con las IP´s, no lo permitas, habla con…

      de eso nada, ¡¡

      algo con las IP´s, no lo permitas,

      habla con ellos.

      (pero lo que se corta no sera el EMULE verdad ???)