Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Ayuda con 3Com Office Connect 3CRWE454A72

BocaDePez
BocaDePez

Hola a tod@s,

hace poco adquirimos en mi empresa un punto de acceso 3Com Office Connect 3CRWE454A72, pero al intentar instalarlo, la aplicación Discovery que se tiene que ejecutar, no detectaba el punto de acceso y no lo pude configurar. Llamé al servicio técnico de 3Com y tras 2 horas probando diferentes combinaciones, me dijo que debería estar en mal estado y que me lo cambiarían por otro. Después de 2 meses esperando, me ha llegado un nuevo punto de acceso, mismo modelo y, al ejecutar la aplicación Discovery, sigue sin detectar el punto de acceso y no puedo configurarlo.

He probado todas las formas existentes para connectar el 3Com, directamente al PC con el cable de red, mediante el cable de red connectado al Hub, connectando un cable de la red al 3Com y nunca lo ha detectado.

¿A alguien le ha pasado alguna cosa similar o sabe cómo solucionarlo?

Muchas gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
MaRZiaC

No se exactamente lo que esta haciendo el programa que mencionas para detectar los AP conectados a la red. Creo que no hace falta que estes en su misma red para que detecte la IP de este asi que debe utilizar algun sistema tipo broadcasting para ello. En tus pruebas has desinstalado todo firewall y/o lo has intentado con otro PC distinto?.

Un saludo.

BocaDePez
BocaDePez

Hola,

ante todo gracias por contestar. He intentado configurar el AP desde dos ordenadores y en los dos me ha hecho lo mismo. Lo que no he intentado es a desactivar el firewall del Panda Antivirus. Ya lo probaré a ver si es eso.

Muchas gracias.