Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Ayuda 3com adsl wireless 11g

    bueno mi problema esque el otro dia me llego el router y por mas que intento conectar no se conecta es decir que no se enciende la luz de dsl y el tema de los microfiltros y eso esta bien y las tarjetas de red tb se conectan bien con el router el problemas esque no se enciende el led de dsl es decir se enciende cuando enciendes el router pero a los 5 segundos se apaga, luego tb otra vez me paso que se encendia la luz de power y dsl pero la luz de lan no se encendia,alguien sabe a que se debe esque ya he llamado 1000 veces a ya.com y estan cansados de mi, habia pensado en cambiarle el firmware creeis que solucionaria el problema?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      vamos a ver. yo puedo orientarte un poco ya que mis…

      vamos a ver. yo puedo orientarte un poco ya que mis conocimientos son bastante limitados. a mi me pasaba algo parecido con el router. vayamos por partes:
      1) tu oruter puede que este mal de por si
      2) tu linea puede ser la culpable y
      3) puede que hayas conectado el router a una roseta que no este sacada DIRECTAMENTE del ptr, es decir, que no se haya sacado de `la habitacion de tu hermano (por ejemplo)´. prueba a conectarlo en otra roseta. esto da muchos problemas y me da que es lo que te pasa a ti. prueba. si no, lo siento, tendras que seguir buscando

    • Cerrado

      BocaDePez BocaDePez
      6

      yo primero lo resetaria a saco por el butoncito k la ya le…

      yo primero lo resetaria a saco por el butoncito k la ya le deves haber canviado, yo cuado ya lo e provado tot a saco con el reset i como nuevo, i despues le actualizas el firmware, otra cosa... los servicios telefonicos depende del operador lo dejas peor de l k stava (por eperiencia)

      enga surte!