Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
38 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ayuda

    Os cuento mi odisea, hace 19 dias q no puedo conectar a la nueva linea de 1 mega, los primeros 8 dias por motivos de linea y el resto por q me conecto a 1 mega pero no puedo navegar, es decir intenta buscar la pagina pero no conecta al servidor, me han cambiado el modem y sigo igual, alguien q pueda encontrar una explicacion, por q sigo esperando la llamada del servicio tecnico.

    Muchas gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Eso, has probado a hacer ping a alguna pagina como yahoo? Si…

      Eso, has probado a hacer ping a alguna pagina como yahoo?

      Si te conecta puede ser un problema de DNS (mal configurado) o de la pila TCP/IP.

      Si no te conecta comprueba que no tengas algun firewall instalado que te este cortando los paquetes o algo.

      • Cerrado

        BocaDePez BocaDePez
        6

        Soy el mismo del problema, ayer una del servicio al usuario…

        Soy el mismo del problema, ayer una del servicio al usuario
        me hizo hacer ping a una direccion 62. no se q mas y ponia q todos los paquetes habian sido enviados pero el problema reside en q no puede navegar.

        Entonces el problema cual puede ser y q soluciones tiene.

        Muchas gracias por todo

        • Cerrado

          Prueba a hacer un ping a www.yahoo.com y veras si tu equipo…

          Prueba a hacer un ping a www.yahoo.com y veras si tu equipo puede resolver los nombres DNS a IPs.

          Las soluciones son cambiar el DNS que usas por defecto (en bandaancha tienes un montón en Analizador DNS

          Tambien seria interesante que explicaras como tienes configurada la red. ¿Dirección IP asignada por el router? ¿Router o modem? ¿DNS asignada por el router? , etc

          • Cerrado

            BocaDePez BocaDePez
            6
            Te comento q tengo moden, inicialmente el Comtrend ct-350 y…

            Te comento q tengo moden, inicialmente el Comtrend ct-350 y ahora el sagem q recibi ayer, otra cosa en lo de hacer ping, q ip tengo q marcar para q haga ping a yahoo?

            La solucion q propones las tiene q realizar el servicio tecnico?

            Un saludo y siento ser tan pesado

            • Cerrado

              El ping lo haces directamente a www.yahoo.com y el te…

              El ping lo haces directamente a www.yahoo.com y el te devolverá los paquetes y la IP que corresponde a yahoo.

              Si te dice que no puede encontrar el host, entonces es que no te esta resolviendo los nombres DNS y es lo que tienes que decirle al servicio tecnico.

              Te lo tienen que solucionar ellos, pero te pueden decir que es culpa de tu sistema operativo. Yo les insistiria, amenazaria con la baja por incumplimiento de contrato y con denunciarles en consumo.

              • Cerrado

                BocaDePez BocaDePez
                6
                Realize todas las prueba haciendo ping en www.yahoo.com y me…

                Realize todas las prueba haciendo ping en www.yahoo.com y me transfiere todos los paquetes,hable con wanadoo y me dijeron q probara con dns diferentes, pero la pelicula sigue igual, es decir conecto a 1 Mega pero no puedo navegar.

                Al intentar conectar a cualquier pagina en el cuadro de transmision no pasa de un total de 5 kbs del total de mi linea de 1024 de bajada y de subida no pasa de 5 igual del total de 300.

                A q se puede deber?

                Pd. He formateado el sistema operativo y probado con varios pero sigue igual desde la migracion a 1 Mega.

                Un saludo