BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ayuda!!!

olgapelinski

hola un saludo para todos ,tengo una pregunta ,cambie la velocidad de mi internet a 6 megas ,y cuando quiero conectarme a internet mno puedo ,me dice que vuelva a cargar la pag y valla a opciones de internet y en opciones avansadas haga ,no se que ,me dice algo de configuracion de proxi ,o dns ,el moden es wifi ,tendre que configurarlo porq al cambiar la velocidad algo se desconfiguro? alguien que me ayude paso a paso ,internet que uso es por cable tele red y cuando vienen los tecnicos dicen que tengo la pc llena de virus ,ya la limpie y anda re bien pero con internet no hay caso se desconecta seguido ,gracias y saludos

BocaDePez
BocaDePez

Lo primero de todo, en vez de intentar conectar tu PC por WiFi, conecta con un cable Ethernet al router, y nos dices qué pasó.

Aunque... si no tienes conexión, ¿desde dónde has entrado al foro? ¿en casa de algún conocido?

BocaDePez
BocaDePez

mi moden es wifi ,pero mi pc no lo es, uso el cable Ethernet al router ,e no tengo coneccion en mi pc ,si lo tengo con netbook de mi hija ,saluditos

🗨️ 2
BocaDePez
BocaDePez

¿Pero tienes configurada la tarjeta de red de tu PC? :-/

🗨️ 1
Emad

A ver si tiene la conexión configurada........ :P

vukits

¿Qué sistema operativo tienes?

¿Has probado otro cable de red?

BocaDePez
BocaDePez

hay no se ,tengo win7 y solo se que desde que cambie la veloc ya no me puedo conectar normalmente se me va la coneccion

🗨️ 1
vukits

pon IP automatica ..

si aun así no va, prueba otro cable de red.