Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 8 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Ayer me duplicaron pero...

    Esta semana me han duplicado la velocidad (vivo en Tres Cantos - Madrid), pero al hacer los test de velocidad me da 432 kbps que es lo mismo que antes de la duplicacion.

    En el icono del Kit Adsl USB me dice que mi conexion ahora es de 1024/320, pero segun los test na de na.

    Tengo la conexion adsl con modem (el azul, lo siento pero no me acuerdo del nombre), puede ser debido al modem o es que todavia no es efectiva la subida.

    Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hay gente como tu a la que le bajaba como la antigua conexion…

      Hay gente como tu a la que le bajaba como la antigua conexion pero le subia a la de la conexion duplicada.

      Haz este test de velocidad que también te dice la de subida, a ver si sube a la velocidad de la conexión duplicada o también sigue sin aumentar.

      http://www.speakeasy.net/speedtest/

      • Cerrado

        BocaDePez BocaDePez
        6

        En la pagina que me indicas los resultados son los…

        En la pagina que me indicas los resultados son los siguientes:

        Donwload speed: 426 kbps
        Upload speed: 254 kbps

        Parece ser que la de subida si esta duplicada, pero no la de bajada. ¿Que debo hacer?.

        Gracias.

    • Cerrado

      BocaDePez BocaDePez
      6

      Debes de tener configurado un valor del tamaño de la ventana…

      Debes de tener configurado un valor del tamaño de la ventana de recepción del protocolo TCP/IP demasiado bajo.

      Consulta en esta página como cambiarlo:

      http:/clik.to/adslvelocidad

      • Cerrado

        BocaDePez BocaDePez
        6

        En primer lugar gracias por vuestras respuestas. He cambiado…

        En primer lugar gracias por vuestras respuestas.

        He cambiado el RWIN, siguiendo el consejo de la pagina que me indicas + el test de speedguide.net que tambien me decia que tenia bajo el RWIN.

        A pesar de todo ello, sigo teniendo la velocidad de 512:

        Tiempo Inicial: 3/ 7/ 2005 -- 14:15:58.250
        Tiempo Final: 3/ 7/ 2005 -- 14:16:5.828
        Tiempo empleado: 7.578 segundos
        Bytes Recibidos: 409600
        Velocidad Kbps 432.41 Kbps
        Velocidad KBytes/sec 54.05 KBytes/sec

        No se esperare unos dias y veremos que pasa.

        Saludos.

    • Cerrado

      hola, te kiero aclarar que lo ke tu tienes ahora es la…

      hola, te kiero aclarar que lo ke tu tienes ahora es la sincronizacion con otra linea superior a la anterior, aun tiene que pasar 10 dias o algo asi para que ese aga efectiva dicha duplicacion.

      un saludo.