Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 3 respuestas
  • Cerrado

    desde ayer 3 megas y no funciona bien los p2p

    pues eso llevo un mosqueo de cuidado, llevo 5 años con ya.com y todo perfecto, tenia la conexión de 1 mega, hace unos dias solicité el aumento de 3 megas por la poca diferencia de precio que lleva por TDTA que es como he navegado siempre, y veo que cuando pongo el bitcomet, al rato de ir funcionando es como si lo bloquearan se queda la bajada y subida a no mas de 4 Kbs, me temo que usan el mismo sistema de ONO de bloquear la linea si detectan un psp, o que creeis que a podido ser este problema??, antes de solicitar la subida me iba todo perfecto y no he modificado nada, gracias de antemano, s2

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Cuando yo pase de 2 a 4 Megas, los primeros días la conexión…

      Cuando yo pase de 2 a 4 Megas, los primeros días la conexión no iba muy estable que digamos. A los 3-4 días todo empezo a ir correcto.

      Supongo que será cierto eso de que hay que esperar unos días, pues coincide que ahora me acaban de pasar a 10Mb, y la cosa rinde mas o menos igual que con 4, por lo que esperaremos unos días a ver.

    • Cerrado

      6

      Wenas, yo solo te digo que de momento de capado ya.com nada…

      Wenas, yo solo te digo que de momento de capado ya.com nada de nada...

      Y yo por ejemplo la primera semana con ya.com tenia microcortes que se solucionaron solos y no volvieron, a veces no se porque, tarda algunos días en estabilizarse la linea.

      Saludos

    • Cerrado

      he llamado al SAT y me dicen que espere 1 o 2 dias a que se…

      he llamado al SAT y me dicen que espere 1 o 2 dias a que se sincronize todo bien, eso es correcto?? o me toman el pelo??, s2