Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
73 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    la avermedia no me sintoniza bien canales de ONO

    Hola, tengo conexion de ono y mediante un splitter he sacado un cable para conectarlo a la avermedia. El caso es que la mayoria de los canales de ono me los sintoniza pero con la pantalla desplazada o moviendose. He probado con otra sintonizadora y a engancharlo a la otra toma de antena pero me da el mismo problema. Tambien he probado distintos programas como el moretv y el cablecrypt y me pasa lo mismo. Alguien sabe a que puede deberse o como solucionarlo?
    Gracias por adelantado.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Pues se debe a que no te has leido ni por asomo como…

      Pues se debe a que no te has leido ni por asomo como funcionan esos programas XDDDD

      Lo debes poner en manual, y con las teclas de cursor centras la imagen, luego le das a L y se queda fija.

      Te digo que si tienes winXP no te esperes calidad DVD precisamente XDDDD

      Un saludo.

      • Cerrado

        BocaDePez BocaDePez
        6

        Overpeer he intentado sintonizar los canales manualmente pero…

        Overpeer he intentado sintonizar los canales manualmente pero lo mas que consigo es sintonizar el canal pero sin que se vea bien del todo y la imagen esta moviendose constantemente, no hay ningun momento en que sintonizando manualmente pueda hacer que la imagen no se mueva. Con el cablecrypt me los decodifica los canales pero pasa lo que te he comentado.
        Saludos.

        • Cerrado

          Los canales en abierto deberias verlos perfectamente con el…

          Los canales en abierto deberias verlos perfectamente con el programa de la avermedia. Empieza por ahi.. y una vez que veas PERFECTAMENTE los abiertos, instalas el cablecrypt y te lees el manual de como funciona.
          SI no consigues ver los abiertos con el programa de la avermedia, o lo ves con poca calidad, es porque el splitter que has comprao no es de alta frecuencia... Prueba con uno de alta frecuencia...
          Si no te ha quedao algo claro, añademe al messenger y hablamos. Mi direccion es maxinews@hotmail.com
          Estare fuera el fin de semana, asi que hablamos el Lunes.

          Ah, por cierto, con el nueco cablecrypt 3.2 se ve perfectamente y con calidad los canales en XP. Lo tienes en www.peque.org

          Un salu2 a todos

          • Cerrado

            BocaDePez BocaDePez
            6
            he probado con muchos programas, moretv, dekocrypt, ccrypt, y…

            he probado con muchos programas, moretv, dekocrypt, ccrypt, y bueno, menos con el moretv con los demas puedo decodificar, a parte de que la imagen se mueve (que se soluciona con los cursores y apretando a la "L") si pongo en modo de decodificar en color, no se ve nada bien, y de repente la imagen da contrastes de color, me toca ponerlo en blanco y negro, pero me sigue pasando igual, me esta todo el rato dando contrastes de color (tengo que apretar todo el rato a F4) para que vuelva al color original, bueno en blanco y negro, si alguuien me puede ayudar.... tengo xp

            • Cerrado

              BocaDePez BocaDePez
              6
              Lo he probado conectando el cable a la tele y se sigue viendo…

              Lo he probado conectando el cable a la tele y se sigue viendo mal. De hecho solo veo bien los canales normales , el canal menu de ono el euronews y poco mas. Creo q debe ser el splitter pq el cable lo he revisado y no tiene nada mal. Mi splitter tiene 5db en cada salida. Es de alta densidad o de baja???