Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
79 lecturas y 5 respuestas
  • Avería (Sin Internet) Lakua -- Vitoria-Gasteiz

    Pues eso, me levanto, no tengo Internet me da una IP rara 169…… Reinicio MODEM y nada, se queda colgado en cable link, sin coger señal.

    A los 2 minutos me llama otro colega del mismo barrio, otra calle y me pregunta a ver si me va Internet, "Creo que se me a quemado el MODEM es un thomson". Es cuando ya veo que no es ni MODEM ni nuestra culpa, el tiene thomson yo tengo el webstar, ambos con 18/1mb + pincho.

    Pues eso, que no tenemos Internet y ahora toca tirar de un MODEM 3G que no tiene ni la máxima velocidad activada porque por temas de trabajos me lo e fumado.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      En Aranbizkarra toda la mañana sin conexion, y tambien…

      En Aranbizkarra toda la mañana sin conexion, y tambien pensaba que era el Thomson que ultimamente le cuesta una barbaridad conectarse y se habia terminado de petar.

      • Esperemos que cuando acaben ya, mas o menos para el verano…

        Esperemos que cuando acaben ya, mas o menos para el verano que viene con el tema del HD y ya no halla que hacer nada mas en la red, todo vuelva a tener la calidad de antaño.

        Igual tal vez, simplemente cuando hagan las subidas de enero, pues todo se vuelva mas estable y lo del HD no de problemas.

    • las ip´s del tipo 169 son las que da windows cuando no hay…

      las ip´s del tipo 169 son las que da windows cuando no hay acceso a internet

      [IMG]http://www.speedtest.net/result/4698547769.png[/IMG]
      Antes: Sergio-alvarez