Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 6 respuestas
  • BocaDePez BocaDePez
    6

    Averia en PROVINCIA Barcelona

    Hola, desde el día 5 por la mañana unos cuantos colegas y yo, sufrimos una incidencia un poco extraña, teníamos ATM, el router sincronizaba perfectamente, pero no podíamos salir a Internet, no era un problema de DNS. Llamando al SAT salía un contestador reconociendo una incidencia en las líneas.

    Casualmente todos tenemos IP FIJAS, pero con diferentes configuraciones unos IPOA y otros PPPOE.

    Desde ayer a la tarde a mi no se ha cortado más, pero alguno a tenido que llamar al SAT porque la navegación no era correcta, no le habrían algunas paginas

    ¿alguien sabe Técnicamente algo mas sobre esta avería?

    Muchas gracias

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
      • BocaDePez BocaDePez
        6

        Porcierto, el router sincronizaba, pero segun medijeron habia…

        Porcierto, el router sincronizaba, pero segun medijeron habia algun tipo de error en la centralita. No se si era la misma incidencia que la vuestra

        • BocaDePez BocaDePez
          6

          Creo que todas son el mismo tipo de averias algo le ha pasado…

          Creo que todas son el mismo tipo de averias algo le ha pasado a Telefonica, yo de momento no tengo capado ni rapidshare ni megaupload, igual están haciendo tonterias como cuando pusieron el proxycache.

          • BocaDePez BocaDePez
            6
            averia masiva chicos, pero se ha solucionado casi en su…

            averia masiva chicos, pero se ha solucionado casi en su totalidad durante la tarde

            salu2.-

    • BocaDePez BocaDePez
      6

      ¿alguien sabe Técnicamente algo mas sobre esta avería? El…

      ¿alguien sabe Técnicamente algo mas sobre esta avería?

      El técnico, no?

    • BocaDePez BocaDePez
      6

      Si te fijas he abierto el mismo tema debajo del tuyo. Como…

      Si te fijas he abierto el mismo tema debajo del tuyo.

      Como comento en el otro POST en mi caso no se enciende el led de internet.