Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
874 lecturas y 29 respuestas
  • Averia peculiar. Router de Jazztel no me sincroniza con linea de Jazztel

    Buenas tardes.

    Hace unos días inicié una cronología acerca de una migración de ADSL a VDSL que al final no me han aceptado, y ahora me toca hacer otra cronología, esta vez de una avería peculiar. :-/

    VIERNES 13 (igual es por esto mismo de la fecha... :D): Desde el trabajo accedo puntualmente a casa, y a partir de las 11:30 no podía conectar con los equipos ni con el router. Tras varios intentos a diferentes horas sin exito, desisto. Por la noche, al llegar a casa, mis hijos me indican que no pueden conectar a internet. El router no sincroniza, o si llega a hacerlo se corta a los pocos segundos. Apagado y encendido, restauración a valores de fábrica, prueba en PTR, sin ningún resultado. Llamo al 1565 y me atienden rapidamente. Repetimos batería de pruebas habituales sin éxito. Me indican que enviarán un técnico el lunes. Tras colgar, localizo mi "veterano" HUAWEI HG556a de Vodafone, lo configuro y "voilá", a funcionar perfectamente internet. Vuelvo a colocar el Comtrend AR5387un de Jazztel y tras unos minutos de funcionar deja de sincronizar y sincroniza cada pocos segundos. Cuando sinccroniza, los valores son absolutamente correctos, en velocidad, atenuación y margen de ruido. Pruebo con un Zyxel de Movistar (no recuerdo el modelo, creo que un 660HW...) y también funciona perfecto. Me autodiagnostico problema de router (soy de letras). Por si acaso les comento mi fallido intento de migración, pero me confirman que no tiene nada que ver. :|

    SABADO 14: Durante la mañana intento acceder a mis ordenadores desde el trabajo, y con el HG556a funciona perfectamente. Sobre el mediodía me llaman para confirmar la cita con el técnico, y al comentarles las pruebas que he hecho y decirles que no hace falta que venga el técnico, que simplemente me envíen el router, me indican que su protocolo lo impide, que el técnico debe venir, pero agradecen las pruebas ya que simplifica las cosas. Quedamos citados el lunes a las 19 horas, no sin muchas reticencias por parte del técnico, ya que parece ser que excede su horario de desplazamientos. Al comentarle como lo podemos arregar, ya que antes de esa hora no hay nadie en casa amablemente accede a venir a esa hora, cosa que le agradezco infinito. Por la tarde, y tras hacerme dudar mi esposa sobre si ese desplazamiento conlleva algún cargo, decido llamarles. Repito al operador TODAS las pruebas y llamadas, y me informa que por supuesto que no existe cargo alguno. Seguimos emplazados a las 19 horas del lunes. Sigo funcionando todo el fin de semana con le HG556a de Vodafone. ;)

    DOMINGO 15: Por la tarde me llaman desde el SAT y me indican que les consta que existe "tráfico" en mi línea, pero que el router que tengo conectado no es el de Jazztel. Les repito de nuevo TODOS los pasos anteriores, y deciden dejar abierta la incidencia y seguir con el "planning" de la visita del lunes a las 19. Me hacen conectar una sola vez el router Comtred y de nuevo se corta la sincronía. Seguimos adelante. :P

    LUNES 16: A las 07:30 me llama el técnico al fijo de casa, y una vez repuesto del infarto ocasionado, accedo a que se pase a las 08:00, ya que el otro horario "le viene mal". Lo entiendo y se pasa puntualmente. Aqui viene lo bueno...comprueba que con el Comtrend se corta la conexión y que con el HG556a funciona perfectamente, por lo que me instala un Comtrend nuevo... ¡¡ que repite el mismo problema !! :-O . Realizan pruebas a lo largo de la mañana en la central, y aparentemente está todo perfecto. Conclusión: ¡¡ Mi línea no soporta los router Comtrend AR5387un !! :-/

    Me han citado para esta tarde a las 18 horas para hacer pruebas en casa, pero empieza a preocuparme la avería. Por lo que he leido estos años en este mismo foro, a veces las soluciones a estas averías de pérdida de sincronismo son la bajada de perfíl, y eso me obligaría a cambiarme de operador, con lo contento que estoy con ellos.... :(

    Ya os comentaré como queda esta tarde el cuento... ;)

    Pedro Gimenez. (El 'pesao' de las cronologías).

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Buenas noches. Me autorrespondo.... ;) Me ha vuelto a…

      Buenas noches.

      Me autorrespondo.... ;)

      Me ha vuelto a suceder. Llego esta noche a casa y de nuevo viernes y cortes de línea. Antes de llamar al SAT pruebas de rigor....probado SOLO ROUTER en el PTR o en su roseta habitual, con/sin teléfono conectado a roseta de otra habitación, HARD RESET del router, y nada...a lo pocos minutos de navegar se corta el sincronismo unos segundos, resincroniza y a funcionar otros pocos minutos hasta el siguiente corte. :(

      Llamo al SAT (1565), me atienden desde "allende los mares" y me hacen repetir las mismas pruebas de la otra ocasión aunque les comento que las acabo de hacer antes de llamarles pero nada, que haga un HARD RESET y que deje el router conectado al PTR hasta mañana, que me monitorizan la linea y me llamarán. :(

      A los pocos minutos de colocar el router en medio del pasillo, conectado solo a la corriente eléctrica y al PTR con un cable nuevo de teléfono, desconexión al canto, tal y como me temía, y "oh, sorpresa", si coloco CUALQUIER OTRO ROUTER de los que dispongo (HUAWEI HG556a, LIVEBOX de Orange, Zyxel de Movistar) funciona todo perfecto. :-/

      Ya ha tramitado la portabilidad a ONO 50Mb\5Mb\TP100, porque imagino que me volverán a cambiar de par, como hicieron la vez anterior, y me quedaré de nuevo con menos "megas" y con la sensación de que nadie sabe el motivo de este fallo tan peculiar. Eso de que solo me funcione la conexión de Jazztel con routers que no sean de Jazztel.... :-O

      Pues nada, a esperar que me llamen de ONO, porque aunque todo mi barrio tiene instalado ONO, y de los diez vecinos de mi finca solo quedaba yo por "onizar", cada vez que pongo mi dirección al contratar me dice que no encuentra mis datos.... :P. Eso es que ya no se ni escribir...

      Entiendo que es una avería poco habitual, y no niego que Jazztel SAC me hayan atendido correctamente, pero si no son capaces de hacer funcionar correctamente mi conexión lo mejor es que nos despidamos hasta la otra y separemos nuestro caminos. Y me voy a ONO con un regusto amargo, porque realmente no necesito tanta velocidad, y voy a pagar mucho mas que con Jazztel, pero al menos me aseguro el cambio de tecnología de par de cobre a HFC, porque temo irme a otro operador xDSL y seguir con los problemas. ;)

      En fin, una lástima...

      Seguiremos informando.

        • Buenas tardes, Maestr...esto....Donovan. :D Hala, tramitada…

          Buenas tardes, Maestr...esto....Donovan. :D

          Hala, tramitada portabilidad. Desde ayer por la noche funcionando perfectamente con un Huawei HG556a, conecto el Comtrend AR-5387un y en pocos segundos cortes continuos. X(

          Podría solucionarlo dejando el HG556a como router, pero si Jazztel es tan poco flexible como para enviarme otro router distinto, ¿por qué debo serlo yo?. :|

          En fin, en ONO también hay POSTs sobre saturación de nodos, cortes y tal, pero por lo menos en mi barrio parece que no se detectan problemas graves. Ya os contaré. ;)

          Hala, a esperar la instalación.

              • ¡Toma ya! :D A disfrutarla. :) Sobre que es algo más caro,…

                ¡Toma ya! :D

                A disfrutarla. :)

                Sobre que es algo más caro, depende de las necesidades de la persona, de lo que pueda permitirse pagar, etc. Hay un cálculo que hace poca gente, y es el precio por Mb "efectivo". En algunos casos se está pagando el Mb a precio de platino enriquecido con dimafluorania.

                Saludos.

                • Buenas tardes, Donovan. La verdad es que va como un tiro, y…

                  Buenas tardes, Donovan.

                  La verdad es que va como un tiro, y es cierto que pago un poco mas pero tengo casi cuatro veces mas velocidad, por lo que la relación euro/mega es mejor... :D

                  Todavía no puedo acceder al área de clientes, y eso que hace 24 horas que lo tengo, pero ya me comentaron que puede tardar hasta 48 horas (no acierto a entender por qué motivo, pero bueno....). :-/

                  Eso si...el router que me han puesto, el famoso HITRON CDE-30364...la madre que los parió.... :D

                  Mira que le pido poco al router, pero que no tenga reserva de IP por MAC ni permita configurar una cuenta DYNDNS... :P

                  A la hora y media ya estaba en modo bridge y puesto un router neutro de Conceptronic, el C300BRS4 de cuan era pequeño... :D

                  Este fin de semana lo conectaré en modo BRIDGE a un ordenador AMD que tengo con 5 tarjetas de red 10/100/1000 (y porque no me quedaban mas PCI/PCI-E...) y un IPCOP como router, a ver como lo lleva. :-O

                  Como siempre es usted muy amable, SEÑOR Donovan. Me ponga a los pies de su esposa, oiga... :P

                  • Pues fíjate que casualidad, que voy por camino de…

                    Pues fíjate que casualidad, que voy por camino de portabilidad con ONO. Acabo de ver la factura y me acaban de robar, si, robar 1€ + IVA por algo ilegal y que además es por su culpa e incompetencia demostrada. Veremos que solución me dan o sino, ni me lo pienso, a ONO, que obtendré el doble de velocidad y pagaré 6 céntimos menos.

                    Eso que te ha pasado con ONO me ocurrió en mis principios con Jazztel, que tras contratar los hasta 20Mb me aplicaron otro contrato totalmente diferente.

                    Ya sabes, en todas cuecen habas, y cómo ya tengo mucho escarmiento, no pasaré ni una. ;)

                    Saludos.

                  • Me autorrespondo... ;) La primera en la frente... solicito la…

                    Me autorrespondo... ;)

                    La primera en la frente... solicito la portabilidad a ONO 50MB\FIJO\TP100 y me han activado la TP200 por 5 euros...llamo al SAC y me comentan que va a proceder a cancelar el "pedido" y que lo tramite de nuevo... :-O

                    Le he insistido en que no toque nada (Virgencita mía...") y que ya lo arreglaré... :(

                    Que cosas....

                    • Otra autorrespuesta... :P Me acaban de llamar de Jazztel al…

                      Otra autorrespuesta... :P

                      Me acaban de llamar de Jazztel al recibir la solicitud de portabilidad desde ONO, y les comento que no estoy interesado en escuchar ofertas, sin querer entrar en mas detalles... ¡¡ y me ofrecen al mismo precio que los 50Mb\FIJO\TP200 de ONO el VDSL HASTA 30MB que hace unas semanas intenté contratar y me denegaron por no poder garantizarlos (cosa que entiendo y agradezco)!!. Parece ser que, con tal que no te vayas "relajan" un poco su "nivel mínimo de calidad". :P

                      Sin querer entrar al trapo les comento que el motivo de la portabilidad no es otro que los cortes de internet CON SU ROUTER, que solo aciertan a solucionar bajando la velocidad de sincronización, cuando con otro router funciona perfecto, además de que si con HASTA 20Mb tengo problemas...con el HASTA 30Mb no quiero ni imaginarme...además de que sería ridículo pagar lo mismo por "HASTA 30Mb" cuando con ONO tengo "MAS DE 50Mb"... y nada, erre que erre, que mañana me llaman... :|

                      En fin...

          • Por lo general, la gente lo que no quiere son problemas,…

            Por lo general, la gente lo que no quiere son problemas, dolores de cabeza y pérdida de tiempo, y en el caso de tener alguno que se le solucione con rapidez, eficacia y ya está. En todos los proveedores se cuecen habas y cómo te toquen las amargas, mal asunto, y eso te ha podido pasar a ti, a mi, y a mucha gente. Aún espero ver un anuncio de un coche en el que digan que "no te cambiarás de coche por sus averías". ¡Leñes! ¡Si lo que quiero es un coche que no se averíe y tenga que pisar el taller! :D

            Saludos.

    • BocaDePez BocaDePez
      6

      Yo ahora estoy también con Jazztel, pero anteriormente estuve…

      Yo ahora estoy también con Jazztel, pero anteriormente estuve con Movistar y me pasó algo parecido. Tenía dos routers de Movistar uno mas antiguo y otro más moderno y con el más moderno se iba la conexión cada dos minutos y con el antiguo permanecía estable. Yo pensé que sería problema del router y lo probé en casa de un familiar también con Movistar y no tenía ni un solo corte.

        • BocaDePez BocaDePez
          6

          Los chipsets de determinados routers se pueden llevar mejor o…

          Los chipsets de determinados routers se pueden llevar mejor o peor con los chipsets de los DSLAM en la central, incluso en la misma línea.

          A veces hay gente que desenambla los routers y hay información de qué lleva cada uno... pero en el otro extremo el proveedor puede tener cualquier cosa.

          Ayer mismo estuve en casa de un amigo que tiene Jazztel y su Huawei se le cuelga constantemente cuando conecta varios equipos por WiFi, sobre todo las tabletas.

          Hemos cambiado el router por un TP-Link TD-W8970 y aparte de tener 20 dB más de señal WiFi, ni un cuelgue en todas las pruebas. Eso sí, ha salido la gracia por 65 euros con portes.

          Lo curioso es que a la hora de sincronizar se comportaba de forma completamente diferente al Huawei por tener diferente chipset. Daba más atenuación y perdías medio mega.

          Pero lo que me ha sorprendido es que el SRA funciona en ese router en su casa... con el DSLAM de mi central el SRA no funciona, hay que reiniciar a mano si baja la velocidad por ruido.

          Con eso volvemos a repetir que cada línea es un mundo y depende de mil factores.

            • 6
              Yo he estado tanto en dslam viejos como nuevos y ciertamente…

              Yo he estado tanto en dslam viejos como nuevos y ciertamente he notado diferencias, sobre todo en temas de sincronización. Nunca tuve problemas de inestabilidad en mis líneas, antigua y nueva, y toco madera para que eso siga así.

              Con respecto a eso, los routers de Jazztel, con chipset Broadcom en el caso de los Comtrend, responden mejor con los nuevos dslam que con los antiguos en cuanto a sincronización. Porque, oh, sorpresa, aunque los viejos dslam funcionaban (repito, en cuanto a sincronización) muy bien con routers TI o Conexant, el rendimiento (capacidad real de bajada/subida) era prácticamente el mismo que con los Comtrend/Huawei con chipset broadcom de Jazztel, al menos en mi experiencia.

              Además de que para líneas que tendían a la inestabilidad los Comtrend/routers con chipset Broadcom, sobre todo el 536, respondían mucho mejor.Al menos eso es lo que hemos ido comprobando aquí a lo largo de años de "abrir" routers y probar todo tipo de firmwares.

              Quizás el problema, o problemas, del 5387 pase, como en otros modelos, por una actualización de firmware. Pero, mientras tanto, y si tienes la opción (siendo que el problema sea achacable al router lógicamente) de quedarte con otro router y dejar el de Jazztel solo para cuando sea necesario, yo lo haría.

              Saludos

              • Hola, Ari. Pues tengo el problema solucionado a medias. Ha…

                Hola, Ari.

                Pues tengo el problema solucionado a medias. Ha quedado instalado el router que me dejaron ayer tarde, y me han cambiado esta tarde el par de cobre. :|

                El técnico de Movistar, que por cierto, era una "malasombra" y un borde, según mi esposa que lo ha atendido, le ha dicho que me diga que dé gracias a que me llegan 13 "megas", cuando desde hace un año y medio me llegaban 17 "megas" hasta el día de actos. :-O

                Todo apunta a que el viernes me cambiaron a un par en peor estado que el que "disfrutaba" desde hacía años, ya que siempre he tenido 25 o menos de atenuación y ahora tengo 26/27. :-/

                Voy a esperar unos días a ver como evoluciona esto, pero ya mismo estoy viendo los precios de ONO, ya que si me paso a otro operador de par de cobre me quedaré exactamente igual que estoy. Al menos el coaxial (que no fibra) de ONO si que ofrece la velocidad contratada. Voy a echar de menos los 2,5Mb de subida, ya que en ONO pasas de 20/1 a 50/5, pero me sobra sobre todo en bajada y pago casi 20 euros mas al mes. :(

                En fin, que lástima... :(

                • 6
                  le ha dicho que me diga que dé gracias a que me llegan 13…

                  le ha dicho que me diga que dé gracias a que me llegan 13 "megas", cuando desde hace un año y medio me llegaban 17 "megas" hasta el día de actos.

                  Sí, algunos pueden dar gracias de que en este país la gente es bastante tranquila. Eso sí, lástima de gente competente que ahora mismo está en la cola del paro :)

                  En fin, vamos a ver si tu "suerte" van en aumento y las cosas mejoran. Si no, sería una lástima que te tuvieras que marchar, pero cada cual sabe lo suyo y yo, en tu caso, posiblemente también me lo plantearía.

                  Yo he tenido temporadas de perder uno o dos megas en bajada para volver a recuperarlos unos meses después. Pero no es lo mismo perder uno o dos megas de 20 que perder cuatro de 17.

                  Mucha suerte, con lo que sea, y ya contarás qué tal ha ido todo ;)

                  Saludos

      • Hola, MAESTRO!!! Un placer, oiga... Ocurre (¿ocurría?) en el…

        Hola, MAESTRO!!! Un placer, oiga...

        Ocurre (¿ocurría?) en el perfíl TURBO UP (AnexM) que es el que tengo puesto siempre y en el ÓPTIMO, que es el que activan desde el SAT para pruebas, cosa que además hice yo para las primeras pruebas mías.

        • ¡Qué no me llames maestro! :D Ok. Lo decía porque a mi, con…

          ¡Qué no me llames maestro! :D

          Ok. Lo decía porque a mi, con ese dispositivo pierde sincronía sólo con FP activado, en lo que observo que a medida que va pasando el tiempo va bajando el SNR hasta que hace ploff y resincronización de nuevo hasta que vuelve a suceder. Normalmente duraba una media hora o algo menos. Con el perfil óptimo, y creo recordar que con T.U. no ocurría. Eso desde el primer día que me lo enviaron. Aguanté 48 horas con él hasta que me harté. Lo cambié por un 536+ y mano de santo. Metido en el cajón se encuentra el AR5387un a la espera que algún día Jazztel me lo pida para devolvérselo...

          No sé si puede ser algo de Firmware o que el dispositivo está defectuoso. Si hubiera sido lo mismo, entonces se podría ir deduciendo que es algo de Firmware y poco menos probable de hardware. Vamos, para ver si había alguna relación causa-efecto. Raro es, y más si no le ocurre a más gente. A saber que puede ser...

          Ya nos irás informado, que ni mucho menos eres un ´pesao`.

          Saludos, CABALLERO.

    • 6

      No debería haber bajada de perfil cuando, "casualmente", los…

      No debería haber bajada de perfil cuando, "casualmente", los problemas los estás teniendo con el 5387 y no con otros routers. Si exceptuamos las pruebas que hizo el técnico en que era al revés, lo cual resulta bastante chocante por otra parte :-/

      Ya contarás como acaba todo esto. Obviamente, si el problema es el router (y no sería la primera vez) y teniendo en cuenta que Jazztel solo ofrece asistencia a los routers que ella proporciona, lo vas a tener algo complicado, a no ser que te envíen otro modelo que no sea ese :)

      Pedro Gimenez. (El 'pesao' de las cronologías).

      :D ;)

      Saludos

      • Hola, Ari. ;) Pues te vas a reir, pero no tengo claro si me…

        Hola, Ari. ;)

        Pues te vas a reir, pero no tengo claro si me lo han solucionado o no... :-O

        Al llegar a casa después del trabajo, me comenta mi esposa que el técnico de movistar le ha dicho que con un "aparato" suyo ha comprobado que la linea va perfecta, y que si solo falla con el router de Jazztel, "obviamente" el problema se trata de el router. Ha revisado la instalación desde el PTR hasta la caja de telecomunicaciones de la finca, por lo que se lo "ha currado". ;)

        Ha pasado nota de todo a Jazztel, los cuales han llamado a mi esposa al rato pidiendo cita para mañana para hacer "una conjunta". :)

        Pues nada, mañana mas...y al ir a colocar de nuevo el router de Vodafone para poder navegar esta noche observo que el router nuevo de Jazztel marca sincronismo (led DSL) y conexión ppp (led INTERNET). Hago pruebas de conexión a internet, reviso LOG's, y funcionando sin problemas. Un pelín mas lento de lo habitual, pero funcionando. La atenuación y el "ruido", mas o menos como siempre . :-/

        Acabo de configurar puertos, firewall, reserva de IP's, nombre de red Wifi + password, apagado y encendido del router, y va todo perfecto. Unos dos "megas" menos de sincronismo, pero aún así navegación muy fluida y estable. ;)

        Voy a esperar a mañana por la mañana con el SYSTEM LOG configurado en REMOTE hacia una maquina linux (por si acaso se reinicia y lo pierde) para observar los posibles cortes de línea, y creo que si funciona bien les llamaré para cerrar la avería. :P

        Seguiremos informando...

        Pedro Gimenez.

        • BocaDePez BocaDePez
          6

          Voy a esperar a mañana por la mañana con el SYSTEM LOG…

          Voy a esperar a mañana por la mañana con el SYSTEM LOG configurado en REMOTE hacia una maquina linux (por si acaso se reinicia y lo pierde) para observar los posibles cortes de línea, y creo que si funciona bien les llamaré para cerrar la avería.

          ¿Y tú eras de letras? :P

    • BocaDePez BocaDePez
      6

      A mi me pasó algo similar con Movistar. Tenía su router (una…

      A mi me pasó algo similar con Movistar. Tenía su router (una patata, no me acuerdo) y compré un tplink basntante buenillo (por la wifi), pero al ponerlo en la línea era completamente inestables, perdía sincronismo cada poco (30 segundos o así). Según ví el nuevo intentaba sincronizar a mayor velocidad que el de Movistar y cascaba, como no supe forzar los valores lo devolví.

    • BocaDePez BocaDePez
      6

      Si con otro router la conexión es relativamente estable (por…

      Si con otro router la conexión es relativamente estable (por ejemplo máximo 1 microcorte en 48 horas), el problema está en el router o el latiguillo de la ADSL (si has utilizado otro).

      • Buenas tardes. Solo me sucede (sucedía) con el router de…

        Buenas tardes.

        Solo me sucede (sucedía) con el router de Jazztel. Todo el cableado usado era el mismo, para no añadir variables, exceptuando el par de pruebas con le cable rj11 por si acaso... ;)

        Muchas gracias.