Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
156 lecturas y 15 respuestas
  • AVERIA ORANGE ZONA BARCELONA

    Buenos días

    ¿Alguno de vosotros está sin Internet desde el 9 de Julio?

    Yo llevo desde el 8 y me dicen que hay una incidencia general en mi zona que afecta a todos los conectados al servidor desde el 9 de Julio.

    Vivo en Barcelona

    Creo que me toman el pelo porque ya ha pasado casi una semana y no arreglan nada. No hago más que llamar al 902 y ni caso, todos los días lo mismo, que están trabajando para arreglarlo y que me llamarán, pero ni lo arreglan ni me llaman.

    Saludos

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
      • Hola pcmaster, No te puedo explicar mucho porque no entiendo…

        Hola pcmaster,

        No te puedo explicar mucho porque no entiendo demasiado de estos temas.

        El usuario y contraseña sí funcionan porque he mirado el registro de eventos del router y aparece como que se ha conectado.

        La luz de internet del router permanece apagada.

        La última prueba que hice con los del 902 fue hacer ping a la IP de mi router y respondió bien, con lo que del router no es.

        También hicimos ping a www.google.com y la respuesta fue "Host de destino inaccesible", pero en las estadísticas decía "paquetes enviados 4, recibidos 4, perdidos 0"

        Con esto, la chica del 902 me dijo que confirmaba lo que ella pensaba que es que mi problema estaba asociado a una incidencia general en el servidor que hacía que todo fuera muy lento. De ahí que Google reciba la señal pero que luego a mi no me llegue y no pueda visualizar página. Va tan lento que da la sensación de que no funciona (Esto siempre según la chica del 902)

        Enfin, fue la única vez que más o menos me convencieron con lo que me dijeron porque cada vez que llamo me cuentan una película.

        Hoy me han dicho que aún no se ha cerrado la incidencia y que están haciendo comprobaciones aún en la línea y por eso me ha vuelto a fallar.

        ¿Alguna idea?

        Gracias y saludos

        • Si un ping a la IP del router responde, entonces la conexión…

          Si un ping a la IP del router responde, entonces la conexión ethernet está bien.

          Haz un ping a un IP de Internet. Por ejemplo a la IP 209.85.129.99 (es de Google). Si hay respuesta, la conexión a Internet va bien. Si no la hay, comprueba dos cosas: que la conexión a Internet esté establecida y, si lo está, que tengas bien configurada la puerta de enlace en el PC.

          Cuando el ping a la IP de Google funcione, haz ping al NOMBRE de Google, o sea, no a 209.85.129.99 sino a www.google.es. Si hay respuesta, la conexión está funcionando bien. Si no, es que tienes los DNS mal configurados en el PC (o los que tienes configurados no van).

          • HOla de nuevo, Ayer probé lo que me recomendaste. La IP de…

            HOla de nuevo,

            Ayer probé lo que me recomendaste. La IP de Google recibe los cuatro paquetes pero no ercibo la respuesta, indica "Host inaccesible". Lo mismo que haciendo ping directamente al nombre de Google.

            Supongo entonces que no es de los DNS.

            He vuelto a llamar al 902 hace un rato y lo mismo de siempre, siguen trabajando.

            Ya pienso que no lo van a arreglar nunca.

            Saludos

            • Comprueba en tu PC que esté bien configuradas la IP .…

              Comprueba en tu PC que esté bien configuradas la IP . Preferiblemente ponle al PC IP fija, en vez de tomarla del router por dhcp. Por elemplo si el router tiene la IP 192.168.1.1, al PC puedes ponerle la IP 192.168.1.2. La máscara de red debe ser siempre la misma, en este caso sería 255.255.255.0. Aunque si puedes conectar con el router, esto casis eguro que lo tienes bien.

              Comprueba que la puerta de enlace que tienes configurada en el PC sea la IP del router. Sin ella, el PC puede hablar con cualquier otro PC de tu red o con el router, pero no más allá. La puerta de enlece es, digamos, el equipo al que tu PC le envíe las peticiones que no sean a otros PC de tu red (entre ellas, todas las peticiones a Internet).

              Con esto, ya deberías poder hacer ping a la IP de google o cualquier otra IP de internet que responda (ojo: algunas no lo hacen, pero la de google sí). Si no, es que la conexión no va.

              Si hay respuesta al hacer ping a la IP de google pero no al hacer ping al nombre, entonces el falloe s que tu PC no resuelve los DNS. Posiblemente no estén bien configurados o los que hay configurados no funcionen bien. No hace falta que uses los de tu proveedor, puedes probar con cualquiera, e incluso instalarte el tuyo propio.

              Si la conexión no va, en la página del router puedes ver el estado de la conexión. Si ha sincronizado (o no), en caso de haber sincronizado, si ha establecido sesión (usuario/contraseña) o no, etc

              • Gracias otra vez. Probaré lo de la IP fija.Por cierto, lo de…

                Gracias otra vez. Probaré lo de la IP fija.Por cierto, lo de la puerta de enlace ¿Dónde lo he de mirar? Perdona mi ignorancia.

                Otra cosa, leyendo tu mensaje me he acordado de algo más. En el registro de eventos de mi router aparecen dos semáforos en amarillo (dos adventencias) una dice algo del KERNEL y otra del dhcp.

                Un saludo

                  • Buenos días, Ya he probado todo lo que me recomendaste y nada…

                    Buenos días,

                    Ya he probado todo lo que me recomendaste y nada de nada.

                    Comprobé en telnet con "ipconfig" que la IP, máscara de red y puerta de enlace estaban bien configuradas.

                    Probé lo de la IP fija, comprobé la puerta de enlace y puse los DNS a mano (los de orange y los de telefónica)

                    Probé a hacer ping a la ip de Google y el resultado fue el mismo que haciendo ping a www.google.com

                    De los 4paquetes enviados recibía los 4, pero la respuesta era "Host de destino inaccesible"

                    Yo creo que no es de nada de mi ordenador ni del router. Lo he probado todo. Me lo han de arreglar ellos y no lo hacen.

                    Gracias y saludos

                  • Creo que con todo esto ya podré averiguar algo. Esta tarde lo…

                    Creo que con todo esto ya podré averiguar algo.

                    Esta tarde lo pruebo todo y mañana os cuento.

                    De nuevo te doy las gracias

                    Saludos

          • Gracias pcmaster, en cuanto llegue a casa lo pruebo. Probaré…

            Gracias pcmaster, en cuanto llegue a casa lo pruebo.

            Probaré el ping a la IP de Google, porque lo demás ya está probado.

            Mi pc está bien configurado (al menos eso creo, porque tengo internet desde hace tiempo y no he cambiado nada en la configuración y hasta el día 8 funcionaba bien)

            En cuanto a los DNS tengo puesto en TCP/IP que los coja automáticamente (eso lo miré ayer)

            Ya te contaré cuando lo pruebe qué he obtenido.

            Un saludo

      • Yo estoy en la central de S. Antoni Mª Claret. Desde más o…

        Yo estoy en la central de S. Antoni Mª Claret.

        Desde más o menos esa fecha estoy dando averías cada dos o tres días. Se me cuelga el router y se suele solucionar apagando y encendiendo. Parece que le llegue "poca potencia" y se cuelga.

        • Hola de nuevo, Ayer sobre las nueve de la noche me pude…

          Hola de nuevo,

          Ayer sobre las nueve de la noche me pude conectar a Internet, parecía todo arreglado.

          Esta mañana otra vez igual, ya no funciona. Esto es el cuento de nunca acabar.

          • yo tb me he quedado sin telefono en sant adria de besos,…

            yo tb me he quedado sin telefono en sant adria de besos, desde el 11/07/08 al 14/07/08.

            Internet y television ok, telefono ko 3 dias.

            hace unas horas que vuelvo a tener telefono.