BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

averia misteriosa, algún tecnico de ono?

BocaDePez
BocaDePez

Os cuento, tengo 50 megas con el netgear y resulta que hace un mes mas o menos empece a tener cortes nocturnos (modem parpadeando), pero se resincronizaba bien al poco rato.

Poco después empezó a cortarse más a menudo y termino por estar unos cuantos días sin señal. Llamé a ono, mandaron un tecnico, me quitó un atenuador que me habia puesto el que me instaló el modem, y cambió un conector en el repartidor de la fachada del edificio (donde se conectan todos los vecinos). Le costó la tira pero volvió a sincronizar. Dice que va a pasar el aviso a los de mantenimiento.

Se va el técnico, pasan unas horas, se vuelve a cortar. La conexión vuelve a veces por el día pero todas las noches se corta.

Llamo otra vez, días después viene otro técnico, en ese momento al modem le da por sincronizar. Mide la señal, va bien, el modem marca alrededor de los 1.9 dBmV en los 8 canales. Este técnico hace una llamada y me dice que les consta que se han pasado los de mantenimiento de red ese mismo día. Parece que va, así que lo dejamos así.

Se va el técnico, pasan unas horas, se vuelve a cortar.

Da la casualidad de que ayer me crucé a unos técnicos que estaban trabajando en el nodo de mi zona, les comento el tema y me dicen que ellos en ese momento (que mi modem estaba sin sincronía) no estaban haciendo ningun trabajo que me pudiese cortar la señal, y que si se me cortaba por las noches probablemente sería por la dilatación/contracción de algún conector de la calle, que se lo comentase al técnico cuando viniera a casa.

He llamado otra vez, tienen que venir otra vez dentro de un rato, y por curiosidad me he metido en la configuración del cablerouter a ver que dice de la señal. Pues bien, en este momento está sincronizado con 1 sola portadora (se supone que va con 8), y me está funcionando a 40 megas en el test de bandaancha, donde siempre que tengo conexión me suele dar 51.

es esto posible?

Bonding de Canales de Bajada
Estado de SintonizaciónModulaciónID CanalTasa de SímbolosFrecuenciaPotenciaSNRSincronización Docsis/EuroDocsis
SintonizadoQAM2562066952 Ksym/sec514000000 Hz45.2 dBmV30.4 dBHíbrido
No SintonizadoDesconocida00 sym/sec0 Hz0.0 dBmV0.0 dBDesconocida
No SintonizadoDesconocida00 sym/sec0 Hz0.0 dBmV0.0 dBDesconocida
No SintonizadoDesconocida00 sym/sec0 Hz0.0 dBmV0.0 dBDesconocida
No SintonizadoDesconocida00 sym/sec0 Hz0.0 dBmV0.0 dBDesconocida
No SintonizadoDesconocida00 sym/sec0 Hz0.0 dBmV0.0 dBDesconocida
No SintonizadoDesconocida00 sym/sec0 Hz0.0 dBmV0.0 dBDesconocida
No SintonizadoDesconocida00 sym/sec0 Hz0.0 dBmV0.0 dBDesconocida

Bonding de Canales de Subida
Estado SincronizadoModulaciónID del CanalTasa de SímbolosFrecuenciaPotencia
SintonizadoATDMA25120 Ksym/sec58300000 Hz33.5 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV
BocaDePez
BocaDePez

si se me cortaba por las noches probablemente sería por la dilatación/contracción de algún conector de la calle,

:D Es alta tecnología esto de apretar una rosca , fibra ---allbran

🗨️ 4
BocaDePez
BocaDePez

gracias por su aportación caballero, pero me gustaría leer respuestas serias ;)

a alguien le ha pasado algo parecido? alguien ha dado con la solución?

🗨️ 3
cienfuegos

pasame tus datos a onodocsis(arroba)gmail.com y te lo miro ahora mismo.

Saludos

🗨️ 2
BocaDePez
BocaDePez

gracias. enviado, a ver si ves que pasa

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

LA SNR no está baja ????? Creo que ahí pueden venir los problemas.

🗨️ 11
cienfuegos

En bajada la tienes bien (38) y la de subida muy bien(33).

Saludos

🗨️ 10
BocaDePez
BocaDePez

Bueno, solucionado de momento, veremos si no se vuelve a cortar esta noche. Gracias

🗨️ 9
cienfuegos

Hasta las 12h estoy más o menos despierto. Si te vuelve a pasar envíame un correo y te lo miro online desde casa.

Saludos

🗨️ 8
superllo
🗨️ 1
BocaDePez
BocaDePez
🗨️ 5
cienfuegos
🗨️ 4
BocaDePez
BocaDePez
Sammi
🗨️ 2
cienfuegos
🗨️ 1
Sammi
BocaDePez
BocaDePez

Sigo pensando que la SNR está baja y te ha oscilado, debería estar del orden de los 37.

🗨️ 1
Sammi

Piensas bien, pero no, no es eso.

TxAvA

¡Me pasa exactamente lo mismo!, ayer me pusieron los 50m, tempranito, a lo largo del día noté como si perdiera "fuelle" la conexión, de hecho los test ya no me daban 50m si no 20-30m, lo achaqué a la señal de la WIFI, pero por la noche, no se exactamente a qué hora, me quedé sin internet, y el router mostraba esto (ya envié estos datos a cienfuegos):

Procedimiento de Inicio
ProcedimientoEstadoComentario
Adquirir Canal de Bajada498000000 HzSintonizado
Estado ConectividadEn progresoAcceso Operacional Denegado
Estado ArranqueEn progresoEsperando oferta DHCP
Fichero de ConfiguraciónOK
SeguridadDesabilitadoDisabled

Bonding de Canales de Bajada
Estado de SintonizaciónModulaciónID CanalTasa de SímbolosFrecuenciaPotenciaSNRSincronización Docsis/EuroDocsis
SintonizadoQAM2561966952 Ksym/sec498000000 Hz48.4 dBmV41.6 dBHíbrido
No SintonizadoDesconocida00 sym/sec0 Hz0.0 dBmV0.0 dBDesconocida
No SintonizadoDesconocida00 sym/sec0 Hz0.0 dBmV0.0 dBDesconocida
No SintonizadoDesconocida00 sym/sec0 Hz0.0 dBmV0.0 dBDesconocida
No SintonizadoDesconocida00 sym/sec0 Hz0.0 dBmV0.0 dBDesconocida
No SintonizadoDesconocida00 sym/sec0 Hz0.0 dBmV0.0 dBDesconocida
No SintonizadoDesconocida00 sym/sec0 Hz0.0 dBmV0.0 dBDesconocida
No SintonizadoDesconocida00 sym/sec0 Hz0.0 dBmV0.0 dBDesconocida

Bonding de Canales de Subida
Estado SincronizadoModulaciónID del CanalTasa de SímbolosFrecuenciaPotencia
SintonizadoATDMA45120 Ksym/sec39100000 Hz36.2 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz

0.0 dBmV

Ahora en la mañana ya tengo internet, y me da estos valores:

Procedimiento de Inicio
ProcedimientoEstadoComentario
Adquirir Canal de Bajada498000000 HzSintonizado
Estado ConectividadOKOperational
Estado ArranqueOKOperativo
Fichero de ConfiguraciónOK
SeguridadActivarBPI+

Bonding de Canales de Bajada
Estado de SintonizaciónModulaciónID CanalTasa de SímbolosFrecuenciaPotenciaSNRSincronización Docsis/EuroDocsis
SintonizadoQAM2561966952 Ksym/sec498000000 Hz6.6 dBmV40.8 dBHíbrido
SintonizadoQAM2561976952 Ksym/sec506000000 Hz7.9 dBmV41.9 dBHíbrido
SintonizadoQAM2561986952 Ksym/sec514000000 Hz7.3 dBmV41.4 dBHíbrido
SintonizadoQAM2561996952 Ksym/sec522000000 Hz6.9 dBmV41.4 dBHíbrido
SintonizadoQAM2562006952 Ksym/sec530000000 Hz50.1 dBmV40.9 dBHíbrido
No SintonizadoDesconocida00 sym/sec0 Hz0.0 dBmV0.0 dBDesconocida
No SintonizadoDesconocida00 sym/sec0 Hz0.0 dBmV0.0 dBDesconocida
No SintonizadoDesconocida00 sym/sec0 Hz0.0 dBmV0.0 dBDesconocida

Bonding de Canales de Subida
Estado SincronizadoModulaciónID del CanalTasa de SímbolosFrecuenciaPotencia
SintonizadoATDMA45120 Ksym/sec39100000 Hz36.2 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV

🗨️ 1
cienfuegos

tienes un correo.

Saludos

BocaDePez
BocaDePez

No puede tratarse del cm que deje de funcionar cuando le venga en gana?

JCabanes

TxAvA ese mismo problema tuve yo hace unas noches!!! dejo de ocurrirme.....aunque vino un técnico me hizo una comprobación del cable modem y me dijo que estaba bien....pero la conexión empezaba a ir mal y de repente fallaba, reiniciaba el router y ya no sincronizaba saliendome esto:

Estado ConectividadEn progresoAcceso Operacional Denegado
Estado ArranqueEn progresoEsperando oferta DHCP
BocaDePez
BocaDePez

soy el que abrió el post (no me deja registrarme bandaancha xD), te he respondido al correo

lleva desde el viernes funcionando bien, con sus 8 portadoras y sin cortes