Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

Incidencia en rutas WoW desde el grupo MásMóvil

keops80

Por lo visto el grupo mm tienen problemas de rutas en sus redes. Yo las sufro desde este lunes.

Cosas como por ejemplo Telegram , una foto de apenas 300kb le cuesta descargar varios minutos.

Por en contrario con 4g va todo prefecto.

El WoW tiene un lag que te cagas. Hay abierto un hilo de gente afectada por esto.

https://eu.battle.net/forums/es/wow/topic/17623983165

Masmovil por Twitter sólo me dicen que reinicie el router desde atrás, con el boquetillo para hacer un reset, pero igual.

¿Os pasa a alguien más?

Edito: Ayer viernes 21 de septiembre me abrieron incidencia.

De momento la solución que he encontrado ha sido usar una vpn gratuita protonvpn. Dan 6 días gratis y el lag inferior al que suelo tener con mm.

28ms vs 32ms con servidores españoles.

Edito2:

Hoy día 23 ya está solucionado, ya no tengo lag en wow y telegram vuelve a descargarlo todo como debe.

rachmaninov

¿Tienes la IP del servidor del juego? Pon trazas hacia ese servidor y hacia webs que te dan problemas.

🗨️ 8
keops80
PING 188.127.171.xxx (188.127.171.xxx) 56(84) bytes of data.

--- 188.127.171.xxx ping statistics ---
4 packets transmitted, 0 received, 100% packet loss, time 2999ms
traceroute to 188.127.171.xxx (188.127.171.xxx), 15 hops max, 60 byte packets
 1  gateway  Blizzard  0.576 ms  0.630 ms  0.697 ms
 2  * * *
 3  137.221.66.40 (137.221.66.40)  0.590 ms  0.611 ms  0.654 ms
 4  137.221.78.70 (137.221.78.70)  0.867 ms  0.893 ms  0.895 ms
 5  137.221.78.34 (137.221.78.34)  1.128 ms  1.156 ms  1.157 ms
 6  80.249.212.81 (80.249.212.81)  26.066 ms * *
 7  * * *
 8  * * *
 9  * * *
10  * * *
11  * * *
12  * * *
13  * * *
14  * * *
15  * * *

Pérdidas totales y rutas con 26.000ms...

Según me dicen en twiter, esto para ellos no les sirve.

🗨️ 2
rachmaninov

El ping / traza desde el servidor de juegos hacia tu IP, si estás en CG-NAT o Masmovil filtra los paquetes ICMP, puede no aclarar nada, como es el caso. ¿Y de tu equipo hacia el servidor? ¿Sabes la IP del servidor?

Como dice el compi, ya hay un hilo en el que se está comentando el tema.

🗨️ 1
keops80

No tengo CG-NAT desde el año pasado.

BocaDePez
BocaDePez

Hace tiempo que deje de jugar al wow pero estas sons sus ips: 185.60.112.157, 185.60.112.158 y 185.60.114.159

🗨️ 4
skgsergio

36ms, 0% perdida, Yoigo (MM) en Madrid.

🗨️ 2
keops80
🗨️ 1
skgsergio
BocaDePez
BocaDePez

Mira en este mismo subforo porque ya hay un hilo al respecto

🗨️ 5
keops80

¿Te importa ponerme el enlace?

🗨️ 4
keops80

Ok.

Básicamente tirarme dos minutos para bajar una foto de 300kb en Telegram...

Algo les pasa con las rutas, imagino, y no saben que es

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
keops80
elcompartidor

si, creo que hay caida masiva, pero como hoy no voy a jugar.. no lo he notado en ninguna otra cosa( ni tan siquiera en telegtram eh, pues me va que chuta

D3v3LoP

Llevo 30 accesos VPN creados desde el Lunes, para unos colegas que juegan al WoW y Parte de sus guild, ya que todos los que funcionan con MasMovil Yoigo Pepephone en casa (Grupo MasMovil), tienen un lag que llega a los 23000 ms a veces. Así que ahora ando desviando todo su trafico por VPN a través de mi conexión 1gbps/1gbps de Orange y dicen que les funciona de lujo.

P.D. con CG-NAT funciona muy muy mal, pero fuera del CG-NAT al cabo de unos segundos comienzas a tener lagazos insostenibles. Visto en directo en casa de un colega (al último que le cree y configuré el acceso VPN).

BocaDePez
BocaDePez

Yo tengo un servidor dedicado en OVH y sí, desde hace un par de días pierdo pings hacía él y las webs que tengo tardan un montón en cargar. Si realizo pruebas desde otras fibras u otros servidores que tengo en otros CPDs no tengo ningún problema, sólo me pasa desde mi fibra de MM

BocaDePez
BocaDePez

Yo también lo he notado en Telegram desde hace varios días. Tengo ADSL con Pepephone, es decir, misma red. En junio del año pasado ya hubieron problemas similares.

BocaDePez
BocaDePez

veo que no soy el único con el mismo problema del telegram

soy de masmovil y lo mismo, con 4g perfecto, y por wifi no había forma de cargar fotos ni videos

🗨️ 1
keops80

Si, puedes, llama a mm que abran incidencia. Como no llamemos, no lo solventan...

BocaDePez
BocaDePez

hola keops80 yo soy de masmovil y tengo los mismos problemas que tu de enrutamientos de puertos de caidas etc etc asi todo el verano hoy he llamado para abrir una reclamacion por daños y perjuicios haber que contestan, porque el tecnico me llamo personalmente le envie capturas porque el caudal q me llegaba y llega por la noche es entre 5Mb y 20Mb eso si no me dejan sin nada, llamar por telefono y quejaros es la unica solucion reclamaciones

🗨️ 2
keops80

Si, ya he llamado y me abrieron incidencia, porque por twiter pasaban de abrirla.

Eso sí, sólo me ha abierto por el wow, porque decía que nadie había llamado por telegram...

🗨️ 1
BocaDePez
BocaDePez

abre incidencia en general por tema de puertos de caida en la conexion etc y que te ocurre hace tiempo, es la unica forma de que se metan caña