Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 3 respuestas
  • Cerrado

    Averia de linea y adsl?????? help please

    Hola desde hace un mes tengo un problema con la linea ya que tengo muchisimo ruido cuando llamo, el caso es que el adsl ha dejado de funcionar y solo funciona cuando hago una llamada, cuando cuelgo a los 10 o 20 minutos se vuelve a parar y no conecta hasta que vuelvo a descolgar el telefono, el caso es que revise los microfiltros y demas parafernalia y esta todo correcto ya que he intentado conectar el adsl por si solo a la inea y tampoco funciona.
    Hay dias que es imposible hablar por telf ya que el ruido es insoportable y no se escucha nada de nada, revise el ptr y lo cambie por otro y nada sigue igual, a ver si alguien me puede comentar algo de este problema un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      gracias por contestar, ya probe a poner el telefono en el ptr…

      gracias por contestar, ya probe a poner el telefono en el ptr directamente con un microfiltro y nada no chuta, tambien intente poner el adsl directamente y na de na parece que la linea ta jodida en la parte de fuera, pues nada gracias y un saludo, a joderse toca :-(

    • Cerrado

      BocaDePez BocaDePez
      6

      Asegurate que sea un PTR y no un PCR. Asegurate que estan…

      Asegurate que sea un PTR y no un PCR.
      Asegurate que estan bien conectado los microfiltros, conectados en la roseta no en la toma del telefono.

      prueba directamente en el PTR a poner un microfiltro y detras un telefono si con eso sigue el ruido el problema esta fuera de tu casa y no podras hacer nada tu, te lo tendran que revidr los de la timo.

      espero haberte ayudado.