Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Averia extrañisima en servicio de internet

BocaDePez
BocaDePez

Hola,

desde agosto tengo cortes continuos en el servicio de Internet.
Despues de decenas de llamadas a la mier** de SAT conseguí que viniera un técnico de averías de ONO.

* Sintoma de la averia: Luz de Receive parpadea aleatoriamente.

* Respuesta del técnico: Hace una medición de señal y dice que está correcta, llama a los compis para que pingeen la MAC y dicen que está ok y a continuación dice "No tengo ni idea de que le pasa, llama otra vez que yo no se que puede ser, no lo he visto nunca y eso que solo me dedico a averías, yo cierro la incidencia, pero no se que le pasa a tu linea".

Una chica muy maja de bajas me quiere mandar otro cablemodem, ¿lo solucionará?

Por cierto, he descubierto una manera de que te atiendan bien y sin pegas (me da hasta miero decirlo por si lo usa mucha gente y me cortan el rollo) y es hablar directamente con bajas! Si les cuentas tu caso pausadamente y das con alguien competente (no están en sudamerica y a estas no se la pela que te larges) pues te ayudan y todo!

Bueno al tema, receive me parpadea, sobre todo al hacer peticiones TCP, cuando no hay actividad en la red no parpadea y está como debería estar siempre, es decir encendido fijo.

A ver, técnicos, ¿ideas?

Un saludote de un sufrido cliente de ono que ya de tan desesperao no está ni enfadao, ni na!

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

qué cablemodem tienes actualmente? a mi mi motorola 5100 E me lo tuvieron que sustituir por un webstar, ya que debido a una actualización de firmware que fallaba no sincronizaba. Estuve 1 semana hasta que logré que me cambiaran el cablemodem, pero al final (y después de hablar con una española en bajas) vino el técnico en cuestión de horas y volvió la cosa a la normalidad.

Un saludo. AMSTRAD sin loguear desde el curro.

BocaDePez
BocaDePez

Es un SURFboard SB 4200 (no está en regimen de alquiler, lo compré en una promoción).

🗨️ 2
BocaDePez
BocaDePez

Eso me pasa a mi tambien, cuando estoy descargando algo me parpadea la luz naranja esa.......Tengo tambien el motorola sbv4200....A ver si alguien sabe...Muchas gracias

🗨️ 1
BocaDePez
BocaDePez

No no, la naranja NO, la naranja es Activity, esa SI TIENE QUE PARPADEAR. La que me parpadea a mi puntualemente es Receive que es amarilla (la segunda) y tiene que estar SIEMPRE FIJA.

Thalox

Hola a todos

Algo parecedido me sucede a mi y os cuento mi experiencia:

Ya llevo un año con ono (Madrid) y bueno, exceptuando el temita del filtrado p2p, la verdd que contento. Desde mediados-finales de julio de este año, veo que hay cortes de línea, algunas veces muy seguidos, reiniciándose el cable modem (un webstar)

Revisando el eventlog del equipo veo el típico mensajito de que windows ha alcanzado el maximo de conexiones tcp permitidas ¿Un virus? El antivirus que uso está actualizado a la ultima, actualizado y no detectaba nada, y mi windows es completamente original, actualizado al día. Si que el firewall lo veia algo raro, asi que nada, reinstalé todo y a ver.... lo mismo, además era con o sin mula, así que probé dejando sólo el portátil...idem, lo mismito, probé con otro equipo, lo mismo... así que pasé avería a ono para que pasara un técnico, el cual después de comentarle todas la spruebas me cambió el cablemodem.
Pues siguel igual, aleatoriamente, se reinicia el cablemodem y me corta todo y ya tengo la paciencia por...donde yo me se.

Lo más seguro es que me proceda a darme de baja en pocos días de ono y estoy buscando operador (se aceptan consejos)

Sólo tengo una pregunta ¿Puede er que el cablemodem de ono no aguante cierta cantidad de conexiones simultaneas y se reinicie por ello? Me parece algo muy muy muy raro pero ya no se que pensar (reconozco que con la mula parece que lo hace más)

Bueno, espero que mi experiencia os sirva de algo

Un saludote

Thalox

🗨️ 1
BocaDePez
BocaDePez

Hola,

soy el que inició el post. el cablemodem aguata todas las conexiones que puedas generar, eso no es problema.
Y debo decir que tengo exactamente el mismo problema, mi clablemodem tb se resetea, a ciertas horas ni va y no hace mas que resetearse.

A nadie se le ocurre que puede ser?

Receive parpadea y se resetea.

BocaDePez
BocaDePez

Es evidente, tienes problemas con el servicio de ONO, el servicio tecnico no creo que esten a la altura para poder solucionar ningun problema ...

PD: MI consejo?, cambiate a telefonica

🗨️ 1
BocaDePez
BocaDePez

El mio que vaya un tecnico. Aunque sea amenazandolos con la baja.

Eso si, si quieres un servicio más caro...telefónica, evidentemente.