Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Averia 500 megas (Situacion insostebible) (Por favor centrarse en el tema)

RedCup

Vuelvo a abrir este tema por que el otro se ha ido de madre, y se están discutiendo cosas que no son, con lo que por favor pediría a un moderador que lo borrase. Gracias

Vuelvo a exponer mi situación:

A día 15 de noviembre abro en ono avería con número 43288886 por problemas de micro cortes y lentitud en el servicio.

El martes día 18 de noviembre se personaron en mi empresa 3 técnicos de ONO, los cuales simplemente hicieron pruebas y dijeron que iban a dejar la avería en observación y que nos irían llamando.

En ningún momento se nos llama y desde mi área de clientes (ono.es) me cercioro de que la avería ha sido cerrada.

Llamo para reabrir la avería y vuelvo a realizar varias veces las pruebas de test de velocidad y reiniciar el router para que la persona que me atendió volviera a abrirla.

El día 20 me llaman del departamento técnico de ONO para indicarme que van a actualizar el firmware del router para ver si se soluciona el problema.

El día 21 me llama por la mañana indicándome que no había sido posible la actualización del firmware del router y que lo volverían a intentar otra vez.

El día 21 por la tarde a las 15:32 me llaman desde el teléfono 935 033 100 un tal Alberto del soporte técnico de ONO, hablándome en tono despectivo y hostil, y diciéndome que los problemas son de TODOS mis equipos y que debo arreglarlo yo. Tras mucho insistir dice que intentaría mandar un técnico.

Esta última llamada ha sido la gota que ha colmado el vaso.

Nuestra empresa lleva mas de una semana parada desde el inicio de esta avería y sin poder hacer absolutamente NADA.

¿Que puedo hacer? Estamos ya de los nervios...

PD: ESTAMOS A DIA 23 Y SIN RESPUESTA DE NINGUN TECNICO Y DE NADIE DE ONO

Bien pues ahora ocurre lo siguiente:

Hoy me llaman y me dicen que hasta enero de 2015 no me pueden cambiar el router... me quedo impresionado por que yo sé que la avería que tengo es del Router (Síntomas de fallos físicos que se aprecian a simple vista como por ejemplo que las luces de los puertos de LAN están todas encendidas haya o no un cable conectado, cuando eso antes no lo hacía) y me dicen que la única opción es bajar de velocidad a 200 megas, entonces les digo que me bajen la velocidad a 200 megas y que me pongan un router normal, y me dicen que si me bajan a 200 megas me tengo que quedar con el mismo Router...

Es que yo estoy flipando, es que ya no sé qué más hacer. NECESITO LOS 500 MEGAS PARA MI TRABAJO. ENTRO A LA OFICINA Y TODOS SON MALAS CARAS, POR QUE SI NO PUEDO PLANTAR CARA A ONO ¿COMO ME VAN A RESPETAR MIS EMPLEADOS? Parece una tontería pero es que la situación se está saliendo ya de madre, hoy he estado a punto de estampar el Router contra el suelo y decirle: "MIRA COMO ES DEL ROUTER AHORA SOPLA...."

Por favor que alguien me eche una mano si puede, yo le invito a una caña, aun café, que me cobre lo que me tenga que cobrar pero necesito esto funcionando...

Gracias de antemano

Pope1
0

Has sopesado, cambiar de proveedor de servicios, o solo ono te ofrece esa velocidad.

Aprovecho también para pedirte disculpas, puesto que en parte por culpa mía tu otro post se ha ido de madre. Lo siento.

🗨️ 1
RedCup

solo ono me ofrece esa velocidad...

y no te preocupes, solo que es que esto es ya desesperacion

BocaDePez
BocaDePez
0

¿Al final en que ha quedado el asunto de que el switch del router está funcionando solo a 100 megas, ya lo habéis resuelto?

Pope1
-1

¿Un Netgear Cg3100d V3 Te serviría para por lo menos navegar a a 200mb?

🗨️ 17
RedCup

supongo, pero si no me lo cambian...

🗨️ 16
Pope1
-1

Yo puedo mandarte uno.

🗨️ 15
BocaDePez
BocaDePez
0

Los routers de cable no funcionan si no están dados de alta en el operador, y solo dan de alta los que ellos colocan.

Pope1
0

Existe la modalidad de poder comprar el router en vez de alquilarlo, a lo mejor solicitando el cambio de mac por el nuevo equipo se lo hacen, en plan auto instalación. No se puede que funcione. Tambien tengo un clon cg6640E muerto de risa, pero con este tengo que esperar.

🗨️ 13
BocaDePez
BocaDePez
0
🗨️ 12
Pope1
0
🗨️ 2
BocaDePez
BocaDePez
0
🗨️ 1
Ivaner3k
🗨️ 8
BocaDePez
BocaDePez
🗨️ 7
BocaDePez
BocaDePez
🗨️ 3
Pope1
-1
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
Ivaner3k
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
1

Complejo leer el otro hilo (que ni había visitado porque mi proveedor es Jazztel y no suelo mirar el foro de Ono) con esos ataques personales entre defensores y detractores del proveedor.

Sin embargo, de lo poco que he podido sacar en claro, es que hay un momento donde escribes "está en modo bridge porque en modo router no se puede ni navegar". Aparte de la posible incompatibilidad de la velocidad de 500 Mbps y el modo bridge debido a un mal firmware (no será la primera ni última vez que Ono pone malísimos firmwares), ¿por qué no vuelves a poner el router en modo router y que se den realmente cuenta que el aparato no funciona?

Lo que ahora añades en este hilo, sobre que te podrían proporcionar otro modelo de router el mes que viene, sería como admitir que ese equipo actual no está preparado para gestionar esa velocidad. Supongo que no estás como betatester y te están cobrando (y bien) ese enlace de 500 Mbps. Si estuviese en tu pellejo, buscaría un proveedor de fibra (de la de verdad). ¿Tenéis cobertura FTTH con alguno?

Desde aquí los usuarios del foro poco vamos a poder hacer, porque el problema está en la burrocracia del proveedor... solo cienfuegos, que es técnico allí podría hasta cierto punto ser el único que ayudase.

🗨️ 1
BocaDePez
BocaDePez
0

Que yo sepa la modalidad de 500 megas está en pruebas en algunos clientes, al menos en la web no se ofrece. Pero el nos lo confirmará.

Pope1
0

Por mi parte si lo necesitas o ves que te lo pueden cambiar o mejor dicho activar yo te lo mando. Suerte.

🗨️ 4
BocaDePez
BocaDePez

Comprate un router neutro bueno bueno con wifi 2,4 y 5ghz con Gigalan usbs para impresoras pendrives discos duros y conectalo a un puerto del tu netgear y a la wan del router neutro. Enciende el router neutro y despues el netgear (para que entre en modo modem y no routee nada). Te vas a quitar muhisimos problemas de encima con los aparatos que te de ono o cualquier operador y encima nuca podran meterse en tu red para ver nada.

🗨️ 3
Pope1
0

Gracias por la respuesta, pero yo no tengo el problema ;) , creo que el op ya lo tiene con un neutro porque sino no podía navegar.

🗨️ 2
BocaDePez
BocaDePez

Perdona, dice que tiene un netgear, son modem router malos. a mi tambien se me cortaba y se me soluciono poniendo un neutro TP-Link bueno y el netgear haciendo solo de modem.

🗨️ 1
Pope1
0
BocaDePez
BocaDePez

Repito por si acaso no lo lee

Comprate un router neutro bueno bueno con wifi 2,4 y 5ghz con Gigalan usbs para impresoras pendrives discos duros y conectalo a un puerto del tu netgear y a la wan del router neutro. Enciende el router neutro y despues el netgear (para que entre en modo modem y no routee nada). Te vas a quitar muhisimos problemas de encima con los aparatos que te de ono o cualquier operador y encima nuca podran meterse en tu red para ver nada.

Perdona, dice que tiene un netgear, son modem router malos. a mi tambien se me cortaba y se me soluciono poniendo un neutro TP-Link bueno y el netgear haciendo solo de modem.

Yo tengo 200Mb/10Mb en Murcia.

🗨️ 1
BocaDePez
BocaDePez
1

El usuario YA tiene un router neutro. El problema es que al parecer el cablerouter que YA ESTA en modo bridge tiene alguna averia provocada por algún cambio de firmware.

No es la primera vez que una actualización de firmware se lleva por delante centenares de routers.

RedCup
2

Bueno esto probablemente os parezca gracioso, pero así ha sido como ha ocurrido:

Ayer por la noche el Router empieza a dar fallos más seguidos, desconecto el router del cable coaxial y llamo a ONO y me abren una avería por no conectar

Esta mañana a las 9 viene el técnico y dice que el problema no es del Router y que no le autorizan a cambiarlo ya que no se detecta fallo en el mismo... Yo ya cansado le he dicho al técnico que si el Router "EXPLOTARA" me pondrían uno nuevo y me ha dicho que sí.

Con las mismas he cogido el Router y lo he estampado contra el suelo, (El chaval se ha quedado con una cara que parecía un cuadro) y le he dicho: "Hazme el facturable y ponme uno nuevo" se fue y vino a las 2 horas, ha cambiado el Router y va como la seda. Sin ningún tipo de problema y lo más cojonudo de todo tiene una nueva versión de Firmware. El otro tenía la 1.05.02T y este tiene la 1.05.05T...

En fin así he tenido que actuar para solucionar la avería. Ya está conectado en Modo Bridge a mi Router Netro y cero problemas

Muchas gracias a todos por la ayuda. No sé si en el foro habrá alguna sección para hacer una donación, por lo menos invitaros a un café jeje, si es así ponerme por aquí el enlace

Un saludo

🗨️ 9
MX17R4

con 2 huevos :), dios santo que bestia, PERO EFICAZ.

Pope1
0

Me alegro que se te haya solucionado el tema. Rápido y eficaz como dice MX17R4, ya ves lo que les hubiese costado hacerte caso desde el principio y habértelo cambiando ;)

BocaDePez
BocaDePez

Hubiera bastado con un sabotaje más sutil, pero eso también vale :P

En todo caso lamentable que no te lo cambiasen en el momento aunque solo fuera por descartar que fuese ese el problema, sobre todo cuando yo he llamado por problemas de amigos mucho menos importantes y el técnico ha venido con un router debajo del brazo y lo ha cambiado sin preguntar ni comprobar nada.

🗨️ 1
Ivaner3k

yo lo que hice fue decir que había caído un trueno y me freí el router pero comprendo a una persona que está hasta los huevos como el chico que lo ha hecho, yo creo que lo hubiera hecho antes xD

Y olé sus huevos.

superllo

Dime que lo has grabado y lo podemos ver.

🗨️ 1
ivimail

jajajaja. al final el tecnico de ono ha verificado in-situ que era un problema de hardware

Ivaner3k

eso mismo te iba a decir que hicieras yo llegué hasta ese mismo punto pero no lo rompí delante de su cara, venía a decirte tio rompe el router y me encuentro con esto, me acababa de acordar que una vez lo hice así y me lo cambiaron sin problemas, bueno me alegro de que te haya ido bien.

Superllo yo si queréis lo grabo y no tengo ningún problema, lo que pasa que ahora que me va bien... pero por huevos y cámara no será y no me estoy tirando el pego!

eso sí tendré que hacer un crowdfunding o algo que estoy parao y necesito ingresos, no me tentéis que muchos de aquí sabemos como hacer mucho daño a ono.

Eso sí que no te pillen, pero a mí que me tengan contento ;)

raxor

Ole tus huevos.

Plas plas plas, me quito el sombrero. Me acabas de alegrar el día. Fácil rápido y limpio, no barato, pero que coño. Has demostrado que unos cuantos técnicos encorsetados en las normas de la compañía no tenían razón.

Esto merece ser viralizado y portada de meneame para mayor escarnio de la compañía.

No me hace falta preguntarte el escenario que tenias a nivel de red (no he leido el otro post) me sobra con la demostración.

🗨️ 1
RedCup
1

Al final no me hicierón el facturable por que por la tarde vino otra vez el tecnico con su supervisor y me lo cambiaron por un compal de los nuevos.

Lo he puesto en Modo Bridgue y estupendamente.

Ahora me tocara negociar con ONO el tema de mi compensación por los dias sin servicio y los daños y perjuicios ocasionados.

Pero lo importante es que ahora funciona y mi red es estable :D

BocaDePez
BocaDePez
1
🗨️ 7
ivimail
🗨️ 6
BocaDePez
BocaDePez
🗨️ 4
ivimail
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
ivimail
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
Pope1
-1

Aquí lo que sea faltar al personal, luego se van quejando de que uno falta, claro, claro. No se a que viene lo del Papa Francisco. Y nos tenemos que contener, pues vaya. :(

RedCup

Bueno, pues esta tarde a venido el tecnico otra vez y me ha sustituido el Router que me habia puesto por un COMPAL CG7486E y me ha dicho que ese es el OFICIAL que van a poner para los 500 megas

Tiene 16 canales de bajada y 4 de subida

Pero en los test solo me llega a 400 y pico megas. Mi pregunta es: ¿Este Router cuanta velocidad de bajada soporta?

Un saludete

🗨️ 1
BocaDePez
BocaDePez

Un router Docsis 3.0 de 16 canales como ese soporta más de 800 megas de bajada, por eso no deberías tener problemas. Aun así yo lo dejaría en modo bridge, con trabajo intenso en una empresa ninguno rinde bien.

RedCup

Por cierto, que se que muchos me lo habeis pedido:

Tengo varios ordenadores conectados con lo que es normal que no llegue a 500..
A ver si por la noche puedo hacer uno yo solo y lo publico, pero suele pasar los 500 megas
Un saludo :D

🗨️ 1
BocaDePez
BocaDePez

Lo que veo es que el margen extra de la subida es mucho mayor que en otras modalidades. No está mal ya que es bastante rácana.