BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Averia 500 megas (Situacion insostebible)

RedCup
1

A día 15 de noviembre abro en ono avería con número 43288886 por problemas de micro cortes y lentitud en el servicio.

El martes día 18 de noviembre se personaron en mi empresa 3 técnicos de ONO, los cuales simplemente hicieron pruebas y dijeron que iban a dejar la avería en observación y que nos irían llamando.

En ningún momento se nos llama y desde mi área de clientes (ono.es) me cercioro de que la avería ha sido cerrada.

Llamo para reabrir la avería y vuelvo a realizar varias veces las pruebas de test de velocidad y reiniciar el router para que la persona que me atendió volviera a abrirla.

El día 20 me llaman del departamento técnico de ONO para indicarme que van a actualizar el firmware del router para ver si se soluciona el problema.

El día 21 me llama por la mañana indicándome que no había sido posible la actualización del firmware del router y que lo volverían a intentar otra vez.

El día 21 por la tarde a las 15:32 me llaman desde el teléfono 935 033 100 un tal Alberto del soporte técnico de ONO, hablándome en tono despectivo y hostil, y diciéndome que los problemas son de TODOS mis equipos y que debo arreglarlo yo. Tras mucho insistir dice que intentaría mandar un técnico.

Esta última llamada ha sido la gota que ha colmado el vaso.

Nuestra empresa lleva mas de una semana parada desde el inicio de esta avería y sin poder hacer absolutamente NADA.

¿Que puedo hacer? Estamos ya de los nervios...

PD: ESTAMOS A DIA 23 Y SIN RESPUESTA DE NINGUN TECNICO Y DE NADIE DE ONO

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Pope1
0

Manda huevos, ya no se cortan ni con las empresas.

MX17R4
0

que pena, lo siento por la situación que debeis estar pasando, yo lo registraría todo, pagaría a un informático para que te hiciese un analisis en el que descartar problemas que tus maquinas (que lo dudo mucho) y con ella me iría a denunciar, almenos por aqui adviertes al resto de usuarios que ya no respentan ni las empresas, muchos estamos como tu con las manos atadas y los nodos saturados a mas no poder, a determinadas horas no se puede ni navegar, llamas y te mandan un tecnico a primera hora mañana cuando todo esta bien a ver si cuela un facturable...

ni cumplen con sus contratos

ni cumplen en su publicidad

ni atienden a sus clientes como debieran.

Suerte y un abrazo.

🗨️ 10
RedCup
1

Ya tengo hecho un informe del departamento de programación (Somos una empresa de desarrollo de webs y APPs)

Incluso he hablado ya con nuestro departamento jurídico para presentar demanda, se le ha enviado a ONO por correo postal, fax y correo electrónico un escrito adjuntando un borrador de la demanda y anexando las pruebas de nuestros equipos informáticos y un time line de la avería. Y estamos sin respuesta por su parte.

La avería sigue abierta y no se le ha dado ninguna solución y ya es lunes con lo que otro día mas con la empresa en standby...

Vergonzoso es esto

🗨️ 9
BocaDePez
BocaDePez
-1

A la próxima ya sabes, una empresa con tantos departamentos debe tener conexión de backup.

🗨️ 3
BocaDePez
BocaDePez

Y no aceptar ser conejillo de indias de una modalidad en pruebas como es la 500 megas.

🗨️ 1
Paraca
2
ivimail

efectivamente, si tu negocio depende de una conexion confiable, no se la puede jugar a una sola carta

BocaDePez
BocaDePez

Te digo lo que le dije a uno en Telecable: Si necesitas internet para trabajar y ese es un proceso crítico, has de tener un plan de contingencia por si pasa algo y si eso significa palmar pasta se palma.

Me sorprende profundamente que una empresa de diseño web y programación apueste todo a una carta, por mucho que esa carta sean 500 megas. Es mejor tener dos conexiones de 100 megas a través de un balanceador con dos operadores distintos (ONO y Movistar, por ejemplo) que una sola conexión por mucho que esta sea mas rapida.

🗨️ 4
BocaDePez
BocaDePez

No sabes las coberturas que tiene disponibles.

En una de las sedes de la empresa para la que trabajo, hasta hace poco solo teníamos cobertura con el operador local o un adsl puerco. En otra sólo teníamos adsl 10 megas de telefonica a traves de muxfin o un mega con cualquier otro operador. Tener un mega con varios puestos hoy dia es como no tener nada, con lo cual es tonteria pagar un backup cuando con un modem 3g ya tienes mas velocidad.

🗨️ 3
yomimmo
🗨️ 2
ivimail
🗨️ 1
yomimmo
bimen8

a mi me tienen asta huevos toda la vida con ellos para esto pero que no me lo solucionan mirar parece una montaña rusa no se que acer

lucionan

Imagen original en /test-de-velocidad/banner/201411/4hlvw-2eqj.jpg
🗨️ 13
BocaDePez
BocaDePez

¿Qué velocidad tienes contratada? Porque si es 100/10 está perfecto.

🗨️ 12
bimen8

perfecto dices si parece una montaña rusa al grafico que muestro y anoche el velocimetro de ono que quedaba rulando y no se paraba ya te digo

🗨️ 2
amigos895

Tampoco es para tanto, si solo pasa en el test y lo demás va bien no pasa nada. Si te va mal estos días supongo que están tocando cosas por tu zona.

BocaDePez
BocaDePez

¿Tu único problema es que la gráfica de testdevelocidad tiene subidas y bajadas?

ivimail

perfecto es esto:

:D

🗨️ 8
BocaDePez
BocaDePez

Los 100/10 del cable coaxial podrido y saturado de ONO dan más subida que tu state-of-art GPON FTTH.

🗨️ 1
ivimail
yomimmo

No creo que esta sea mala:

Y en el upload aunque para las velocidades que se manejan a dia de hoy no sea mucho, es casi 1 mbps :P

🗨️ 5
ivimail
🗨️ 4
yomimmo
-1
BocaDePez
BocaDePez
yomimmo
-1
🗨️ 1
ivimail
BocaDePez
BocaDePez

Es lo que tiene tener agentes contratados de Colombia

fjlillo
1

Hombre, está claro que como empresa tienes tu la sartén por el mango. Simplemente llama y pide que te pasen con BAJAS. A continuación solicitas la baja y dejas claro insistiendo muchas veces que la quieres por el motivo aludido. Y que ya estás tramitando el alta en otra empresa sin dar nombre, y verás como en menos de 1 día tienes la avería solucionada y una compensación por daños como empresa por las molestias. Además indica que te vas a dedicar en todas las redes sociales a poner a caldo a ONO por mal servicio, PERO OJO, TODO ELLO CON UN TONO DE VOZ TRANQUILO Y SIN ALTERARTE. ¡ES DIFICIL, PERO SE PUEDE!

BocaDePez
BocaDePez

Darte de baja por incumplimiento del contrato y denunciarlos por todas las vías legales, en una de las empresas estuve nos toco cancelar todo a nivel nacional ONO por estos detalles así dado eran varias lineas dedicadas de muchos miles de euros por mes.

Eso eramos grandes cuentas, se la soplaron pero bien a final de mes cobraron lo mismo y con chulerías similares sin mandar a un técnico u/o ingeniero diciendo mil escusas al ser unas cuantías importantes pasa a ser una estafa en toda regla entre empresas.

Como es lógico la empresa no logro nada dado ni se presentan en los juzgados ni nada, pasan de todo así les va de mal pero ellos sabrán al final la demanda va subir x 20 en costes legales parece ONO tiene fondos ilimitados...

La secretaria del estado de telecomunicaciones les dijo investigaran pero al ser un problema legal entre empresas solo podían intermediar en cierto casos, o algo así creo dado estos temas legales no los lleve fue desde un departamento central.

Maik-Spynet

Pero hay algo que no entiendo, lo de los micro-cortes, a ver, puedes definir un poco mas la avería? estas sin internet?

dices que estas un día mas en standby pero si son micro-cortes, deberías de poder seguir trabajando. ¿no?

BocaDePez
BocaDePez

A ver si te pasa como a mi. Instalan el router, hacen ping y todo perfecto... hasta que intentas navegar o ejecutar un test de velocidad en cuyo caso se queda congelado. Parece un problema de la red IP de ONO: deben tener un problema en el filtro de Layer 7 de algun router que no saben localizar.

cienfuegos
1

Buenas,

Lo he escalado internamente. A nivel de señales está perfecto y lo único que veo es como si en la LAN hubiese un límite a 100M. (He visto que indica que el cable es CAT6)

En cuanto tenga Feedback se lo comunico.

Gracias y saludos

🗨️ 3
RedCup
1

Todos los cables que utilizo son de primera calidad, cat 6 y con conector chapado.

Ahora mismo el Router esta en modo bridgue por que si lo pones en modo router es imposible navegar..

🗨️ 2
yomimmo
0

Los cables pueden ser de primera, pero si Cienfuegos dice que el puerto lan esta a 100 megas, o el switch no es gigabit o el cable es defectuoso o el firmware de ese dispositivo configura el puerto LAN a 10/100 cuando esta en modo bridge.

🗨️ 1
RedCup
1

He probado con varios cables, y tanto el Router neutro como los switch que utilizo son gigabit, al igual que las tarjetas de red de los equipos

ivimail

exactamente que es "lentitud en el servicio"? que velocidad tienes?

BocaDePez
BocaDePez
0

Es que son los problemas característicos que da ONO a todos sus clientes, contra más velocidad peor funciona, pero no solo a ti, a todo el mundo le pasa lo mismo. El problema es que la red de Ono está completamente saturada y si encima se pone a ofrecer velocidades de 500 megas pues más todavía. Solución? Cambiarte de compañía porque estos problemas no se le solucionan a nadie y no creo que seas excepción.

🗨️ 8
BocaDePez
BocaDePez
1

No generalices diciendo que a todo el mundo le pasa lo mismo porque no es verdad.

🗨️ 4
BocaDePez
BocaDePez
1

Generalizo porque en GENERAL todos los clientes de Ono sufren los problemas de la saturación de su red.

🗨️ 3
BocaDePez
BocaDePez
-1

Eso no es cierto.

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
Paraca

A mi al principio no me pasaba, luego empezó a pasarme y desde que cambié las frecuencia de los canales de bajada el problema ha desaparecido. Así que el problema, al menos en mi caso, mas que en nodos saturados está en frecuencias de bajada saturadas (no se si esta expresión está correctamente usada, pero lo que quiero decir es que la bajada con unas frecuencias funciona mejor que con otras).

🗨️ 2
BocaDePez
BocaDePez

¿Y como hiciste eso?

🗨️ 1
Paraca

En el Compal 6640 tienes que acceder al cablerouter por la siguiente dirección: 192.168.1.1/modem_configuration.html, la contraseña que te pide es la misma que tienes para acceder al resto de la configuración del equipo, cuando hayas accedido solo tienes que poner la frecuencia que quieres. Ojo, como seguramente no sabrás que frecuencias tiene asignada el nodo (no se si esta expresión esta usada correctamente) tendrás que ir cambiando y probando hasta que te coja una en el rango de los 3xx000000, puedes coger como referencia la frecuencia mas baja que tengas en los canales de bajada e ir restándole 8000000 hasta llegar a los 3xx000000 y a partir de ahí ir probando.

MX17R4
0

no generalizamos pero que casualidad somos miles los que posteamos aqui y otros lados, microcortes, perdidas de sincronismo, latencias altisimas y velocidades muy por debajo de lo contratado, ONO tiene los nodos saturados, reconocido almenos por el técnico de mi zona, por lo que parece son muchas las zonas con identicos problemas, lo penoso que cuando alguien viene aqui a comentarlo, se le echen encima unos cuantos tratando de hacerle creer que el problema es de él, misma táctica con todos los que hemos posteado los problemas que sufrimos.

Ojala se pongan las pilas y arreglen sus conexiones que es lo que el señor de arriba muchos otros y yo queremos... no hablar aqui con quien le vá bien la linea, que alguno le irá bien, pero los que les vá mal, no arreglan lo que ya se sabe esta mal, que ya sé está planificado ampliarlo, pero como bien me han dicho, pueden ser tres meses, cinco meses o lo que consideren.

🗨️ 40
BocaDePez
BocaDePez
-1

Marianico, deja de repetir lo de los miles como un lorito porque es mentira.

🗨️ 38
BocaDePez
BocaDePez
0

Cuenta las entradas y aquí hay registrados miles de foreros y bocadepez que opinan.

🗨️ 37
BocaDePez
BocaDePez
-1

Aqui lo que hay son unas pocas personas repitiendo la misma queja una y otra vez. Solo con quitar las de manicorafa, o MX17R4 como se hace llamar ahora, ya te quedas en la mitad.

🗨️ 36
BocaDePez
BocaDePez
1
🗨️ 35
BocaDePez
BocaDePez
🗨️ 34
Pope1
1
🗨️ 28
BocaDePez
BocaDePez
-1
🗨️ 27
Pope1
1
🗨️ 21
BocaDePez
BocaDePez
-1
🗨️ 20
Pope1
1
🗨️ 19
BocaDePez
BocaDePez
-1
🗨️ 18
Pope1
1
🗨️ 17
BocaDePez
BocaDePez
-1
🗨️ 16
Pope1
1
🗨️ 15
BocaDePez
BocaDePez
0
🗨️ 1
Pope1
1
BocaDePez
BocaDePez
-1
🗨️ 12
Pope1
0
🗨️ 11
BocaDePez
BocaDePez
-1
🗨️ 3
Pope1
0
🗨️ 2
BocaDePez
BocaDePez
-1
🗨️ 1
Pope1
1
BocaDePez
BocaDePez
🗨️ 6
Pope1
1
🗨️ 5
BocaDePez
BocaDePez
0
🗨️ 4
Pope1
0
🗨️ 3
BocaDePez
BocaDePez
-1
🗨️ 2
Pope1
1
🗨️ 1
djnacho
MX17R4
🗨️ 4
Pope1
1
🗨️ 1
yomimmo
yomimmo
🗨️ 1
Pope1
BocaDePez
BocaDePez
1
🗨️ 4
BocaDePez
BocaDePez
-1
🗨️ 3
BocaDePez
BocaDePez
-1
🗨️ 2
BocaDePez
BocaDePez
-1
🗨️ 1
BocaDePez
BocaDePez
1
Pope1
0

26 días sin ninguno de tus servicios contratados ;O) y pagando, por poner otro ejemplo.

superllo

Cerrando por hilo nuevo, solucionado a lo bestia.