Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Autoinstalación ONO 50MB

Jose9

Hola,

Os cuento mi problema. El martes día 3 solicite el cambio de internet de 12 a 50MB y el sábado pasado me llegó el nuevo cable-módem Cisco EPC-3000. Total, que sigo las intrucciones (dar de alta la nueva MAC) pero el modem no sincroniza (como mucho llega a estar la luz "DS" encendida y la "US" parpadeando). Llamo al SAT y tras hablar durante la mañana con ellos varias veces me dicen que me van a enviar otro módem y me vuelve a activar la MAC de mi módem de 12MB para que no me quede sin internet.

Bien, aun no me ha llegado el nuevo cable-módem (según lo que tardaron la otra vez ya debería haber llegado, quizñas llegue hoy...) pero ayer cogi y enchufe el EPC-3000 y resulta que se quedan todas las luces fijas encendidas salvo la de "Online" que parpadea y si entro al módem via navegador me dice Status = "BPI_INIT" que por lo que he leído es algo de autentiación relacionado con DOCSIS 3. Parece ser que lo mismo le paso a este usuario y solo le faltaba meter la MAC: Cablemodem EPC-3000 y 50 mb

Lo que pasa es que ahora dudo de si dar de alta la nueva MAC (la del cisco) otra vez, no sea que la hayan dado de baja con eso de que me van a enviar otro módem. Aunque si el sistema de autoinstalación esta bien hecho, no debería dejarme meter la MAC si ésta no es válida (que no está dada de alta).

¿Qué opinais?
Gracias

BocaDePez
BocaDePez

Espera que te llegue el nuevo y da de alta el nuevo, es lo mejor.

BocaDePez
BocaDePez

Ohh perdon, creo que se lo que te pasa, no sabes donde esta la mac?

La mac del cable modem se encuentra escrita debajo de este, prueba a activarlo, el que tienes, y si funciona, aunke te llegue otro no actives el nuevo, y lo devuelves.

🗨️ 18
BocaDePez
BocaDePez

No, ese no es el problema. Sé donde está la MAC y como hacer todo.

El tema es que me da miedo meter la MAC en (link roto) (como hice el sábado pasado) y que me quede sin internet porque la MAC de mi actual Cisco este dada de baja al enviarme otro nuevo módem. Aunque lo que decía, puedo probar a meterla, si va perfecto y ya veré que hago con el otro modem, si no me la coje es que la han dado de baja. El problema es que me la coja pero no tenga internet. Pero bueno, puedo llamar otra vez como el sábado pasado y que me den de alta la de mi actual cable-móde de 12MB.

Estoy indeciso, jejeje.

Gracias.

Saludos

🗨️ 17
BocaDePez
BocaDePez

Lo mejor es ke NO llames, sino que vallas directamente a una tienda ono, por experiencia te digo que es mas rapido, mejor y gratis.

Por que en la tienda te pasan la incidencia ellos, te llaman en cosa de una o 2 horas los de ono, y te hacen pruebas, despues de eso, o te dan una solucion o te mandan un tecnico directamente.

Y creeme llamando no se soluciona iwal ke llendo a la tienda, desde la tienda a mi me han solucionado desde microcortes, a problemas con tv...

🗨️ 16
BocaDePez
BocaDePez

Pues al final me he atrevido y ahora mismo estoy escribiendo desde mi conexión de 50MB!!! :-)

También he llamado para que cancelen el envio del nuevo cable-módem.

¿Es normal que todavia no me de 50MB? Lo más que me ha dado son 39MB/3MB en www.speedtest.net seleccionando el node de Elda.

Es bueno saber lo de la tienda, si me pasa algo me informaré si hay por aquí cerca alguna.

Saludos

🗨️ 15
cienfuegos
🗨️ 14
BocaDePez
BocaDePez
🗨️ 9
cienfuegos
🗨️ 8
BocaDePez
BocaDePez
🗨️ 5
cienfuegos
🗨️ 1
BocaDePez
BocaDePez
🗨️ 2
superllo
🗨️ 1
djnacho
BocaDePez
BocaDePez
🗨️ 1
Sammi
orphenh
🗨️ 3
superllo
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
cienfuegos

Buenas,

pásame tun número de cliente a onodocsis[arroba]gmail.com y miro cómo está tu MAC.

Saludos

🗨️ 7
BocaDePez
BocaDePez

Por cierto, espero que la orden de cancelar el envío del módem se haya realizado correctamente y no se me corte internet porque den de baja la MAC que tengo actualmente con los 50MB y el módem Cisco y den de alta la del nuevo módem. He visto que trabajas en Ono, puedes confirmarme si esto puede pasar?

Gracias

Saludos

BocaDePez
BocaDePez

Resulta que me ha llegado el cable-modem que me enviaron para ver si con ese ya funcionaba.

Ahora tengo el que tenía puesto con los 12MB(Thomson), el CISCO EPC-3000 que es el que tengo puesto ahora con los 50MB y el que me ha llegado hoy que me imagino que será otro Cisco. ¿Qué hago con él? ¿A la saca? A ver si me lo van a cobrar o algo...

🗨️ 5
LeonSL

Suerte teneis, desde el dia 12 de Agosto que pedí el cambio a 50 megas estoy esperando el autoinstalable, pienso seriamente en darme de baja.

Saludos

🗨️ 4
cienfuegos

Buenas,

si no te importa abre un nuevo post (este es muy antiguo), mándame tu id de cliente a onodocsis(arro)gmail.com y est anoche te miro como está.

Saludos

🗨️ 3
LeonSL
🗨️ 2
cienfuegos
🗨️ 1
LeonSL
BocaDePez
BocaDePez

estoy intentando montar los 50 mb de ono y el MACno me lo admite porque o no esta dado de alta o no es valido,¿ por favor podeis orientarme porque he llamado a ONO y a lops quince minutos de espera he decidido ponerme en los foros pa ver si hay algo y no encuentro nada<<<<<<<<<<<<<<<<<<<<. gracias

🗨️ 1
Sammi

Deberías abrir un mensaje nuevo.

Hazlo y cuenta un poco mas que proceso has seguido.