Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    auto asignación de ip, con speedtouch y linksys

    En el trabajo tenemos conexión wanadoo adsl con el router speedtouch 510.

    En mi casa tengo conexión con ono con cablemodem motorola sb5100 y router linksys wrt54gs.

    La cuestión es que ambas conexiones (wanadoo y adsl) son con ip dinámicas y ambos routers, linksys + motorola y speedstream se quedan siempre en marcha sin apagarse.

    Sin embargo, lo curioso viene cuando el isp nos cambia la ip:

    * Con wanadoo + speedstream no hay que hacer nada, el router "coge al vuelo" la ip, sin necesidad de apagarlo ni él ni los ordenadores que en ese preciso momento están encendidos.

    * Con ono + motorola + linksys eso no pasa. Tengo que apagar el router, apagar el cablemodem y los ordenadores que en ese momento estén encendidos. Después por este orden, enciendo el motorola, el router y por últimos los equipos.
    Es decir, aqui la ip nueva no la coge "al vuelo".

    Mi pregunta es ¿es esto por ser adsl / cable? ¿por ser diferente isp? ¿por alguna característica especial del speed stream?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Pues no lo se, pero yo tengo conexion con ONO y el modem sb…

      Pues no lo se, pero yo tengo conexion con ONO y el modem sb 5100 y como enrutador tengo un conceptronic, y la verdad nunca he tenido qeu apagar ni modem, ni router ni ordenadores por cambios de ip, no he trabajado mucho con linksys asi qeu no te podria decir exactamente. Intenta encontrar a alguien que te pueda prestar otro router y haz pruebas.

      Un saludo

      • Cerrado

        BocaDePez BocaDePez
        6

        Es que ese es el problema. Además, no sé si es por tener el…

        Es que ese es el problema.

        Además, no sé si es por tener el router mal configurado o porque ono hace eso con los routers :(