Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
1.035 lecturas y 3 respuestas
  • Cerrado

    Authentication failure

    Haber esto ya es el colmo. Empiezo, yo estaba sorprendido cuando la gente decía que tenía problemas para conectar y yo ninguno, y me sentía muy afortunado, pero hoy a las 10 de la mañana me despierto y enciendo el ordenata y veo que el router no conecta ni pa atras, bueno empiezo disconnect, connect asi todo el dia, hasta ahora las 9 de la noche, llevo todo el PUTO dia intentando conectar. He llamado a los de Arsys y dicen que haga eso de connect y disconnect y na que no me funcionaba, no me dieron mas solución y dicen que estan trabajando con la operadora para solucionarlo... pfffff.
    Bueno, al apretar disconnecy y despues connect me sale arriba del to en rojo morado "Authentication failure", que creo que quiere decir Autentificación Fallida, eso me lo dice al apretar por tercera vez connect, me salía casi siempre.
    ¿A alguien más le sale?
    Esto de Arsys es una verdadera MIERDA, estoy hasta la p...., mi padre me ha dicho que como esto diga asi le da orden al banco de que no les pague nada y veran ellos, no se saldran con la suya.
    Bueno saludos y hasta luego.
    Posdata: El técnico de Arsys me ha dicho que no desconecteis el router hasta que este arreglado, pero el tema es, ¿Cuando sé yo que esto estará arreglado?, chacho chacho se creen que somos adivinos y to.
    Bueno. Hasta otra ;)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Lo del "Authentication failed" no es nuevo. a mi me lleva…

      Lo del "Authentication failed" no es nuevo. a mi me lleva saliendo desde ke empezaron estos problemas. y desde entonces he elaborado mi teoria para conseguir conectar...
      me explico:
      cuando sale "Authentication failed" te puedes dar por jodido, porq tendras q hacer unos cuantos "disconnect-connect".
      Pero si simplemente te pone q la linea esta "down" y no te sale lo del "Authentication failed" entonces mira el log del router (si es ke tienes el thomson), porq muxas veces ha negociado la IP y ya la tienes, solo ke parece q a la linea le cuesta unos segundos activarse...

      a mi me ha pasado esto varias veces, hasta q me puse a mirar el log, q unas cuantas veces he desconectado despues de haber recibido una IP...
      no aseguro que el metodo funcione, y muxas veces ni pasa... pero por si acaso comprobadlo, no vaya a ser que ya tengais una ip y por no esperar desconecteis...

      venga, saludoss y suerte!!

      • Cerrado

        Normlamente dejo más de un minuto para cada intento de…

        Normlamente dejo más de un minuto para cada intento de conexión, y en los intentos fallidos lo único que aparece en el log es "(rhost = rasorpo1-01)". En cuánto se produce "PPP CHAP Chap receive success : authentication ok", ese mismo segundo, "PPP link up (ISP) [82.223.14.**]". Es decir, no hay ninguna demora (y por lógica no debe habérla).

        Lo que sí acabo de notar, ahora mismo, es que lo intentos fallidos pone: "PPP CHAP Receive challenge (rhost = rasorpo1-01)", es decir, tenían como host remoto "rasorpo1-01"; el primer intento "PPP CHAP Receive challenge (rhost = LNS-1)" tuvo éxito. Es decir, parece que ese host remoto sí funciona. ¿Alguien puede explicarme a que viene ese cambio y por qué si funciona en un caso y no en el otro?

    • Cerrado

      [Editado 24/05/04 00:15]

      Bueno, me dejo de ironías. Tu comentario me preocupa, ya que…

      Bueno, me dejo de ironías. Tu comentario me preocupa, ya que hace pensar que el problema de Arsys se esté agravando, más que solucionando...

      Por cierto, que el Authentication Failure es nuevo, a mi sólo me ha sucedido esta última semana (más motivos para pensar que esto no hace sinó empeorar). A pesar de ello, Arsys esta semana, desde el miércoles si mejoró, nunca tuve que esperar más de media hora... hasta hoy (curioso que sea un domingo, cuando hay menos tráfico en fin de semana que por la semana). Pero no, parece que sólo fue un espejismo.

      El técnico de Arsys dirá lo que quiera, pero cuándo he dejado el router conectado por la noche, no funcionaba la mañana posterior (no había desconectado, símplemente no se producía ninguna transmisión de datos).

      En fin, ya van tres semanas y sigue sin parecer que haya una solución a la vista... genial