Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Auna adsl

BocaDePez
BocaDePez

Hola a todos.Soy nuevo en el foro y tengo un problema con mi conexion a internet y espero q me podais ayudar.
Antes de ayer recibi el pack de adsl auna autoinstalable de 256kbps y e seguido todos los pasos de instalacion pero no consigo conectarme y ya no se q puedo hacer.
El modem es un router de la marca D-LINK DSL 500G y creo q toda la instalacion tanto del router como de la configuracion y de los controladores esta perfectamente pero cuando abro el explorador se tira una eternidad para al final decirme q no se puede mostrar la pagina.
Espero q me podais ayudar.Gracias por adelantado

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Ah se me olvidaba el sistema operativo q tengo es el Windows 98 por si sirve de algo

BocaDePez
BocaDePez

¿has puesto el usuario y la contraseña? ¿tu adsl es bajo linea de telefonica o tienes la linea desagregada? ¿como están las luces del router? ¿no habrás puesto microfiltro en el router?

..... siempre hay que dar los mayores datos posibles para que se te pueda ayuda.

Alex

Quizás tendrías mas suerte preguntando en el foro de adsl de esta web.

La gente que visita este foro en su mayoría son clientes de cable.

🗨️ 1
BocaDePez
BocaDePez

A MI ME PASO LO MISMO QUE A TI POR QUE INTENTABA CONFIG LA CONEX A TRAVES DE WINDOWS. PERO LO QUE TIENES QUE HACER ES ENTRAR EN EL ROUTER Y CONFIG DESDE DENTRO. LA FORMA DE HACERLO ESTA EN EL MANUAL QUE TE VIENE CON EL ROUTER EN LAS ULTIMAS PAG.

BocaDePez
BocaDePez

A TODAS ESTAS.ALGUIEN SABE LIBERAR PTO DEL ROUTER?