BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Aumento importante del Ping

tormo1

Hola a todos. Ante todo saludaros en mi primer mensaje. :) y es que tnego un gran problema de Ping desde ayer y es que este es muy elevado,.. mucho. Tengo contratados en Jazz adsl 20 megas a un Comtrend AR-5387un y uso basicamente esta conexión, por ethernet, para un juego, por lo que ahora mismo no me sirve mas que para mirar webs y de aquella manera.

Ayer llame a Jazz y me cambiaron el fastap a optimo volviendolo a dejar como estaba cuando vieron que no cambiaba nada e incluso empeoraba. Tengo otro router igual que conecté, y tampoco. Puse el cable ethernet en un portátil para ver si era cosa del pc.. y nada, seguía teniendo mucho ping. Incluso he reseteado el router.

Hoy he vuelto a llamar y despues de estar mirando el chico, no ha visto problemas aparentemente tecnicos.. eso me ha dicho^^, y que lo iva a dejar en obsevación, ni si quiera como incidencia y que me llamarian en breve.. :(

Desde siempre que juego a 30-35ms y ahora suelo estar en 300-500 con picos de mas de 1k incluso. No he modificado el router de sitio, no he añadido ningun aparato electromagnetico, ni modificado nada. A sido de un dia para otro, de golpe.

He hecho trazados a Google y bueno.. pongo para que juzgueis vosotros mismos.

Traza a la dirección www.google.es [173.194.34.247]
sobre un máximo de 30 saltos:

1 <1 ms <1 ms <1 ms COMTREND [192.168.1.1]
2 840 ms 1492 ms 1119 ms 1.96.15.37.dynamic.jazztel.es [37.15.96.1]
3 744 ms 576 ms 1237 ms 10.255.128.254
4 999 ms 1233 ms 1392 ms 121.217.106.212.static.jazztel.es [212.106.217.1
21]
5 912 ms 384 ms 869 ms 122.217.106.212.static.jazztel.es [212.106.217.1
22]
6 591 ms 1192 ms 2058 ms 149.216.106.212.static.jazztel.es [212.106.216.1
49]
7 1010 ms 1274 ms 1536 ms 2.217.106.212.static.jazztel.es [212.106.217.2]

8 1560 ms 1949 ms 1109 ms 72.14.235.20
9 1459 ms 946 ms 1252 ms 72.14.237.126
10 2274 ms 1608 ms 1310 ms mad01s09-in-f23.1e100.net [173.194.34.247]

Traza completa.

Seguro que esto es de picos, pero pongo uno mas normal. Lo que no entiendo por que he estado teniendo el ping en el apartado dynamic.jazztel y siguiente,el resto bajos, y ahora... salen bien ahi y el resto muy altos.. No entiendo mucho del tema, a ver si me podeis guiar un poco. He estado mirando pero no me aclaro.

Traza a la dirección www.google.es [173.194.34.247]
sobre un máximo de 30 saltos:

1 <1 ms <1 ms <1 ms COMTREND [192.168.1.1]
2 9 ms 9 ms 8 ms 1.96.15.37.dynamic.jazztel.es [37.15.96.1]
3 9 ms 13 ms 21 ms 10.255.128.254
4 1173 ms 823 ms 762 ms 121.217.106.212.static.jazztel.es [212.106.217.1
21]
5 748 ms 783 ms 841 ms 122.217.106.212.static.jazztel.es [212.106.217.1
22]
6 462 ms 697 ms 573 ms 149.216.106.212.static.jazztel.es [212.106.216.1
49]
7 690 ms 165 ms 31 ms 2.217.106.212.static.jazztel.es [212.106.217.2]

8 423 ms 380 ms 225 ms 72.14.235.20
9 1022 ms 178 ms 104 ms 72.14.237.126
10 686 ms 622 ms 297 ms mad01s09-in-f23.1e100.net [173.194.34.247]

Traza completa.

Basicamente, he de seguir mirando si el problema lo tengo yo o esto es problema de la compañia?

Muchas gracias. Un saludo.

Filiprino

El problema empieza en la propia red de Jazztel. Te está dando latencias de 2 segundos.

Ari

¿Desde otra dirección que no sea google.es tienes lo mismo?

Es una barbaridad lo que tienes ahora mismo.

Saludos

BocaDePez
BocaDePez

En el segundo salto (o sea, el DSLAM) ya te da un ping altísimo, así que seguramente es un problema en tu línea. Prueba a hacer un tracert a otra web y si te sigue dando problemas haz lo siguiente:

1º apaga el router unos minutos, enciéndelo y vuelve a hacer la prueba.

2º si te sigue fallando, hazla en otro ordenador para descartar que tengas un virus.

Si aún así no solucionas nada, tendrás que contactar con Jazztel porque será un problema de la línea.

🗨️ 3
BocaDePez
BocaDePez

Esto sigue igual o peor. Ahora no puedo poneros trazadas pues estoy trabajando, en cuanto pueda las coloco. Las ultimas de hoy año sido entre 1000 y 2000 ms. Me he vuelto a poner en contacto con el servicio técnico y no me dan solución. Es mas, me dicen que comino tengo desconexiones y ellos ven que en el router me aparecen 15 mb que no tengo ningún problema. Yo ya no se que mas hacer. Todos me dice de bar los mismos pasos, pasos que ya he hecho. El ultimo técnico me dice que no pueden hacer nada porque la descarga es buena. :s Se ha reseteado el router, se ha probado con otro pc en el que por no tener, no tengo ni antivirus, he probado con otro router nuevo que se me envió, he hecho las trazadas en modo seguro con red del win 7, y esto va a peor. Que mas puedo hacer si los técnicos me dicen que esta bie y que no me pueden abrir incidencia pues ellos ven buena descarga! El ultimo hasta me ha dicho que llame YO a un técnico, bajo mi responsabilidad respecto a pagarle! Que mas pruebas he de aportar para que intenten solucionarmelo?? Yo no soy ningún experto en el tema, ni soy técnico, pero se que si tengo una latencia de entre 1 y 2 segundos, que mas dará los metas que tenga en descarga?? Como si me llega 50 mb o 200 no? Uso internet para jugar y esto es lo mas parecido a no tener línea. La conexión falla... Que no se desconecta? Vale pero tengo mala conexión... Bueno, no mala, horrible. Que ocurre, que si un usuario no tiene cortes o bajada de subida o descarga, la compañía no se responsabiliza? Yo pongo el pc, pero me parece a mi que desde el router a la central, lo pone Jazztel, no? Tengo yo que arreglar el problema si el fallo estuviese en el nodo? No se encarga. Ellos? O es que no se fían de lo que les digo? No tengo necesidad de esto quebraderos de cabeza. No me quejo por tener 80 mili segundos de latencia, me quejo porque me pasa a mas de 1k y he llegado a ver picos de hasta 3k. A quien recurro? Que hago? Omic? Porque se ha de llegar a ese punto. Llevo así tres días, y siento mucha impotencia. Pondré mas tracerts pero es mas de lo mismo. Si me estoy yo equivocando en algo les agradecería que me explicasen. Y agradecería si algún técnico que sepa que problemas puede tener un usuario con un Ping tan elevado, me pudiese ayudar en esto. Revisen lo que he puesto anteriormente sobre las pruebas que llevo haciendo los tres días, y no me digan, por favor, de hacer las mismas. Díganme de quien es el problema en base a lo probado ya. Muchas gracias.

🗨️ 2
BocaDePez
BocaDePez

Es desesperante cuando te tocan necios al otro lado, que no saben ni de informática ni de telecomunicaciones, ni te quieren escalar la incidencia a los técnicos de verdad.

De todas formas, un ping tan alto puede deberse a saturación en el canal de subida. Si tú estás seguro de no estar generando tráfico, asegúrate también de que no tengas intrusos vía WiFi que puedan estar abusando de tu conexión.

Deshabilita la WiFi cuando tengas estos pings exagerados, para comprobar si vuelve a valores normales.

Igualmente vigila (si tu router lo saca, que no lo sé) el contador de tráfico de las interfaces WAN o LAN o WLAN, cuando supuestamente no deberían tener.

🗨️ 1
tormo1

He deshabilitado el wifi nada mas llegar como me has comentado, pero nada, esto sigue igual.

Si es verdad quien hay que sabe mas y quien sabe menos, pero esto quizas no es problemas de los mismos tecnicos u operadores, si no mas bien de las compañias y sus pruebas y requerimientos que pediran para ocupar los puestos.

Igualmente, he de decir que nunca he tenido ningun problema con la compañia, estaba hasta contento^^. Me gustaria que esto siguiese asi, pero lamentablemente me lo estan poniendo muy dificil.

Un saludo.

tormo1

Pongo tracert y ping que he hecho al llegar del trabajo.

Imagen original en http://img441.imageshack.us/img441/7263/tracert2.pngImagen original en http://img708.imageshack.us/img708/7605/tracert3.png
🗨️ 2
tormo1

Trazado a pagina de jazztel

Imagen original en http://img521.imageshack.us/img521/880/tracert4.png
🗨️ 1
Ari

Yo volvería a llamar a Jazztel amenazando sutilmente con la baja. No es normal, para nada. Y el problema está dentro de la misma red de Jazztel.

Yo lo intentaría con la palabra "baja".

Saludos

BocaDePez
BocaDePez

Estoy igual que tu. Llevo unos dias con subidas de ping. Yo estoy en Barcelona. Voy a probar a cambiar de los perfiles.....

tormo1

Pues la única forma que parece que te hagan caso es usando las palabras mágicas "baja" y "otra compañia". El viernes hablé con el departamento de bajas y al final me dijeron que me enviaban un técnino con caracter de urgencia.

El sabado y domingo me ha estado llendo perfecto. Incluso activé el fastpat y durante el fin de semana y ha estado funcionando a 30ms, como siempre. Hoy lunes, de nuevo , me a vuelto a subir otra vez entre 1500-2000 ms.

Cómo puede ser que entre semana tenga este problema y durante el fin de semana no? Alguna obra cerca podria influir? Al ser fin de semana.. ya es que cada vez entiendo menos xD

saludos.

🗨️ 3
tormo1

Me han comentado que mirase el ruido que aparece en el router, probandolo en el ptr,.. y tengo:

SNR Margin (0.1 dB):113150
Attenuation (0.1 dB):285147
Output Power (0.1 dBm):194124
🗨️ 2
Ari

Si tienes activado el fastpath, el snr es medianamente normal.

Saludos

🗨️ 1
tormo1

pues activado o desactivado a segun que horas el ping sigue siento elevado, me empieza por la tarde por lo que he estado viendo y asi sigue toda la noche. Al dia siguiente cuando conecto al mediodia.. bien .. y vuelve el proceso por la tarde.

tormo1

Pues he llamado a ver como estaba el tema. Me tenian que enviar un tecnico con caracte de urgencia, gratuito, segun me dijeron y resulta que lo que me envian es otro router. Ya les he dicho mil veces que he probado ya 2 routers, y ahora me envian otro!

Se han de poner en contacto conmigo otra vez los del departamento tecnico.. vamos, que vuelvo al principio. Esto es increible.

Se ha probado de todo, otro router, desac wifi, descac fastap, otro pc... y ademas, la latencia la tengo a unas horas especificas. Empieza por la tarde y asi toda la noche.

Cuando llame al principio los tecnicos me decian que me iva bien porque mi descarga era buena.. y ahora parece que han decidido, asi por arte de magia, despues de qeu me dijeran de enviar a un tecnico.. que el problema era del router.. pero vamos!

Esto no son maneras de quitarse un problema de encima.. o si? la verdad que estoy muy decepcionado... Es que ningun tecnico me ha dicho aun que el problema sea mio o de ellos. Que va bien ,por mi descarga :S

Pensaba qeu en este foro habian tecnicos qeu te aconsejaban.. en base a lo que me pasa y a lo expuesto no hay ninguno que mepueda decir si el problema lo tengo yo y como solucionarlo o si es de la compañia en su linea? Algun tipo de orientacion por parte de algun tecnico?

🗨️ 4
Ari

En este foro no hay técnicos de Jazztel (que yo sepa) pero por lo que has ido poniendo aquí, el problema lo tienes entrando a la red de Jazztel.

Eso sí, por las horas es posible que tenga algo que ver con el número de usuarios que puedan estar conectados a esas horas. Y que eso esté creando interferencias. Algo difícil de solucionar, a no ser que desconecten (si fuera el caso) a esos otros usuarios.

¿En qué central estás?

Saludos

🗨️ 3
tormo1

pues estoy en a dos calles de la de esparreguera, un pueblo de barcelona , y nunca antes habia tenido este problema, me surgio de un dia para otro y hasta ahora.

tormo1

ahora mismo me a vuelto el ping y es que me tarda hasta para entrar en segun que webs :S

🗨️ 1
Ari

Hace un tiempo hubo un problema asociado al rango de ip que tienes ahora mismo.

xatakamovil.com/conectividad/las-nuevas-…-proveedores

rango ip-basura en la provincia de barcelona = cortes, capado p2p, censura de acceso en determinadas webs

Realmente, no te puedo decir que tu problema pueda estar relacionado con esto, pero al menos es información complementaria que te puede servir para insistir (con la palabra baja en la boca) en que te volvieran a revisar el problema.

Saludos