Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Ha aumentado la latencia ultimamente?

Wattson

Hace unos dias que me he dado cuenta que la latencia a rediris o bandaancha, que siempre ha estado estable en 39 ms mas o menos, ha subido como minimo a 52 y de ahi no se mueve.

Los datos de mi linea son estos:

SNR margin (dB): 6.7 10.0
Attenuation (dB): 23.0 9.1
Rate (Kbps): 18739 917
D (interleaver depth): 64 8
Delay (msec): 6 15

Tambien he notado el otro dia un corte de sincronia, y despues el router dice que la atenuacion es 23, cuando siempre ha sido 24.5 o 25.
El 15 ese del Delay es lo que no me cuadra, no estoy seguro , pero ahi creo que antes tenia otra cifra.
No se si os estara pasando lo mismo al resto, si el ping que teneis a estas paginas a subido o no.
Un saludo.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
ManiruIV

Si te sincroniza a mas de 890Kb (aproximadamente) de subida tendras el valor de 15ms, y si te sincroniza por debajo tendras 8ms, con lo que ahora mismo tienes 7ms de mas, pero de ahi a que te haya subido hasta 52ms en total, debe ser problema de los enrutados o de saturacion en la central.

Deberias poner un tracert y decir tu zona para comprarlo con otros usuarios.

🗨️ 3
Ari

No he visto 15 ms en mi vida , con mi línea, y creo que con la de casi nadie, excepciones honrosas y conocidas a parte..y en los casos más optimistas como mucho 20 ms..:p

Saludos

🗨️ 2
ManiruIV

Bueno, yo me referia a esto:

Delay (msec): 6 15

Y si, en el mejor de los casos tendrias 5 y 8 respectivamente, que sumandolo a los 7-8ms tipicos del ADSL, tendrias 20ms en el primer salto (en el mejor de los casos).

🗨️ 1
Ari

Ah..ya decía yo :D Gracias por la aclaración ;)

Saludos :)

Wattson

Esta es por ejemplo la traza a rediris.

Traza a la dirección rediris.es [130.206.1.3]

 sobre un máximo de 30 saltos:

 1

 2 30 ms 28 ms 28 ms 1.36.217.87.dynamic.jazztel.es [87.217.36.1]

 3 * * * Tiempo de espera agotado para esta solicitud.

 4 49 ms 48 ms 50 ms 146.216.106.212.static.jazztel.es [212.106.216.1

 46]

 5 * 134 ms * 129.216.106.212.static.jazztel.es [212.106.216.1

 29]

 6 48 ms * * 70.216.106.212.static.jazztel.es [212.106.216.70

 ]

 7 49 ms 47 ms 58 ms rediris-1.espanix.net [193.149.1.26]

 8 49 ms 50 ms 49 ms EXP.SO2-1-0.EB-IRIS2.red.rediris.es [130.206.250

 .13]

 9 48 ms 49 ms 49 ms 130.206.220.66

 10 49 ms 50 ms 49 ms chico.rediris.es [130.206.1.3]
🗨️ 1
Ari

En mi caso las cosas van como siempre, quizás un par de ms más pero no mucho más

Haciendo ping a rediris.es [130.206.1.3] con 32 bytes de datos:

Respuesta desde 130.206.1.3: bytes=32 tiempo=37ms TTL=251
Respuesta desde 130.206.1.3: bytes=32 tiempo=36ms TTL=251
Respuesta desde 130.206.1.3: bytes=32 tiempo=36ms TTL=251
Respuesta desde 130.206.1.3: bytes=32 tiempo=37ms TTL=251

Estadísticas de ping para 130.206.1.3:
Paquetes: enviados = 4, recibidos = 4, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 36ms, Máximo = 37ms, Media = 36ms

Saludos

Edito, para añadir mi zona: Vigo

erdanblo

Sería interesante conocer tu zona. Yo desde Huelva:

Traza a la dirección sun.rediris.es [130.206.1.2]
sobre un máximo de 30 saltos:

1 1 ms 1 ms 1 ms 192.168.1.1
2 32 ms 31 ms 30 ms 1.98.217.87.dynamic.jazztel.es [87.217.98.1]
3 * * * Tiempo de espera agotado para esta solicitud.
4 93 ms 47 ms 42 ms 131.216.106.212.static.jazztel.es [212.106.216.131]
5 42 ms 41 ms * 129.216.106.212.static.jazztel.es [212.106.216.129]
6 41 ms * 42 ms 70.216.106.212.static.jazztel.es [212.106.216.70]
7 44 ms 43 ms 43 ms rediris-2.espanix.net [193.149.1.154]
8 42 ms 41 ms 41 ms EXP.SO2-1-0.EB-IRIS2.red.rediris.es [130.206.250.13]
9 43 ms 43 ms 42 ms 130.206.220.67
10 44 ms 42 ms 41 ms sun.rediris.es [130.206.1.2]

🗨️ 6
Wattson

Soy de una central de Santander. Y en serio que me parece raro que la atenuacion de mi linea baje cuando lo normal es lo contrario, quiza me han cambiado de par los de telefonica para usar el mio con alguno de sus clientes, a saber. Lo unico que puedo decir es que yo, desde que tengo jazztel, mis trazas y pings han sido los mismos que Ari, no son los mejores, pero 39, 40 ms estan bien, y ahora veo que con 55 me acerco mas a las adsl de telefonica que al resto de usuarios de jazztel.
Si le pasase a los demas, pues no hay problema, lo raro es que de momento veo que el unico que ha visto 15 ms de mas en el foro he sido yo :-(

🗨️ 5
Ari

Mi traza ahora mismo..como ves incluso ha mejorado algo desde lo que te pegue ayer más arriba

Traza a la dirección rediris.es [130.206.1.3]

 sobre un máximo de 30 saltos:

 1 3 ms 1 ms 1 ms 192.168.1.1

 2 27 ms 28 ms 27 ms 1.138.218.87.dynamic.jazztel.es [87.218.138.1]

 3 * * * Tiempo de espera agotado para esta solicitud.

 4 38 ms 35 ms 36 ms 147.216.106.212.static.jazztel.es [212.106.216.147]

 5 * * * Tiempo de espera agotado para esta solicitud.

 6 35 ms 38 ms 35 ms 70.216.106.212.static.jazztel.es [212.106.216.70]

 7 37 ms 36 ms 108 ms rediris-1.espanix.net [193.149.1.26]

 8 36 ms 35 ms 36 ms EXP.SO2-1-0.EB-IRIS2.red.rediris.es [130.206.250.13]

 9 39 ms 35 ms 36 ms 130.206.220.66

 10 37 ms 36 ms 35 ms chico.rediris.es [130.206.1.3]
🗨️ 4
Wattson

Es posible que telefonica me haya cambiado el par y por eso tenga menos atenuacion, o es algo que puede pasar?
Asi todo, ya se que la atenuacion es algo que no tiene nada que ver con el ping. Mi traza, si la tuya a mejorado 3 ms, la mia tambien ha mejorado 3 ms, pero claro, respecto a los 52 que tenia.

Traza a la dirección rediris.es [130.206.1.3]

 sobre un máximo de 30 saltos:

 1

 2 29 ms 28 ms 30 ms 1.36.217.87.dynamic.jazztel.es [87.217.36.1]

 3 * * * Tiempo de espera agotado para esta solicitud.

 4 345 ms 49 ms 50 ms 146.216.106.212.static.jazztel.es [212.106.216.1

 46]

 5 * * * Tiempo de espera agotado para esta solicitud.

 6 49 ms 49 ms 49 ms 70.216.106.212.static.jazztel.es [212.106.216.70

 ]

 7 50 ms 49 ms 54 ms rediris-1.espanix.net [193.149.1.26]

 8 48 ms 49 ms 49 ms EXP.SO2-1-0.EB-IRIS2.red.rediris.es [130.206.250

 .13]

 9 50 ms 49 ms 48 ms 130.206.220.67

 10 48 ms 47 ms 50 ms chico.rediris.es [130.206.1.3]

Por lo que veo, no son exactamente las mismas maquinas, pero en general la traza es muy parecida al resto, tiene el mismo numero de saltos y sigue el mismo camino.

🗨️ 3
darkdead
🗨️ 1
Ra3DoN

Test de Tracert de BASpeed v3 BandaAncha.st Official Release (BATrace)
**************************************************************************************

Servidor: www.rediris.es [130.206.1.2] Nº Saltos: 30

Salto 01: 0001 ms 0001 ms 0001 ms 10.0.0.1 [ IP Privada ]
Salto 02: 0026 ms 0025 ms 0025 ms 87.217.126.1 [ 1.126.217.87.dynamic.jazztel.es ]
Salto 03: 0000 ms 0000 ms 0000 ms Servidor no responde
Salto 04: 0025 ms 0025 ms 0025 ms 212.106.216.131 [ 131.216.106.212.static.jazztel.es ]
Salto 05: 0000 ms 0000 ms 0000 ms Servidor no responde
Salto 06: 0024 ms 0024 ms 0024 ms 212.106.216.70 [ 70.216.106.212.static.jazztel.es ]
Salto 07: 0024 ms 0025 ms 0024 ms 193.149.1.154 [ rediris-2.espanix.net ]
Salto 08: 0024 ms 0024 ms 0025 ms 130.206.250.13 [ EXP.SO2-1-0.EB-IRIS2.red.rediris.es ]
Salto 09: 0025 ms 0024 ms 0024 ms 130.206.220.67 [ Equipo sin nombre definido ]
Salto 10: 0024 ms 0026 ms 0025 ms 130.206.1.2 [ sun.rediris.es ]

Saludos

Wattson

Nada, no varia, se ha quedao en 50 y de ahi no se mueve, supongo que no puedo hacer nada, no?
No serviria de nada llamar, verdad?

🗨️ 1
Ari

Si tienes suerte de que haya alguien hoy que sepa exactamente lo que es una latencia, pues en ese caso quizás si sirva. Sino te expones a que te diga que es un troyano..siento el escepticismo pero sabiendo que hay gente muy competente en Jazztel no parece que seamos nosotros los que demos con ellos :(

Luke

creo que os supero xd

 Tracing route to chico.rediris.es [130.206.1.3]

 over a maximum of 30 hops:

 1 <1 ms <1 ms <1 ms 81-46-122-65.campus2007.ttd.net [81.46.122.65]

 2 <1 ms <1 ms <1 ms 10.0.0.5

 3 <1 ms <1 ms <1 ms 161.Red-80-58-76.staticIP.rima-tde.net [80.58.76.161]

 4 14 ms 14 ms 14 ms 122.Red-80-58-73.staticIP.rima-tde.net [80.58.73.122]

 5 10 ms 11 ms 10 ms rediris-2.espanix.net [193.149.1.154]

 6 15 ms 15 ms 15 ms EXP.SO2-1-0.EB-IRIS2.red.rediris.es [130.206.250.13]

 7 16 ms 15 ms 15 ms 130.206.220.66

 8 10 ms 10 ms 10 ms chico.rediris.es [130.206.1.3]

 Trace complete.
🗨️ 6
Ari

Madre mia :P

erdanblo

De cuanto era la velocidad de descarga? 2500kb/s? (por lo que he visto en pantallazos).

🗨️ 1
Luke

de descarga no sé, pero yo he estado subiendo a 5mB/s con el utorrent (hacia internet, no la campus) bastante rato.. :P

Kalimist

me la esperaba mejor la verdad, mi conexion con Jazztel sin Interleave daria mejores resultados :-P

🗨️ 2
Luke

Años anteriores eran 5ms a madrid, este año un poco peor..

🗨️ 1
Kalimist

ya decia yo...

pero bueno, se compensa con esa subida bestial que comentas en el post de arriba :-P

lontxo

Test de Tracert de BASpeed v3 BandaAncha.st Official Release (BATrace)
**************************************************************************************

Servidor: www.rediris.es [130.206.1.2] Nº Saltos: 30

Salto 01: 0058 ms 0038 ms 0046 ms 192.168.1.1
Salto 02: 0126 ms 0104 ms 0097 ms 87.216.16.1
Salto 03: 0141 ms 0075 ms 0118 ms 87.216.0.146
Salto 04: 0101 ms 0000 ms 0000 ms 212.106.216.145
Salto 05: 0096 ms 0085 ms 0000 ms 212.106.216.102
Salto 06: 0099 ms 0119 ms 0111 ms 193.149.1.26
Salto 07: 0080 ms 0090 ms 0097 ms 130.206.250.13
Salto 08: 0102 ms 0080 ms 0074 ms 130.206.220.66
Salto 09: 0086 ms 0074 ms 0116 ms 130.206.1.2

Saludos

Kalimist

Es raro.

Sólo se me ocurre que le hayas metido al router un firmware de esos que sincronizan con la subida a tope. Tienen el incoveniente de que sube la latencia a saco.

Mira mi latencia con el firmware de Comtrend "normal":

 |------------------------------------------------------------------------------------------|

 | WinMTR statistics |

 | Host - % | Sent | Recv | Best | Avrg | Wrst | Last |

 |------------------------------------------------|------|------|------|------|------|------|

 | 192.168.1.1 - 0 | 101 | 101 | 0 | 0 | 15 | 0 |

 | 1.160.217.87.dynamic.jazztel.es - 0 | 101 | 101 | 15 | 17 | 32 | 31 |

 | No response from host - 100 | 101 | 0 | 0 | 0 | 0 | 0 |

 | 130.216.106.212.static.jazztel.es - 0 | 101 | 101 | 15 | 19 | 79 | 16 |

 | 129.216.106.212.static.jazztel.es - 78 | 101 | 23 | 15 | 23 | 141 | 141 |

 | 70.216.106.212.static.jazztel.es - 12 | 101 | 89 | 15 | 20 | 219 | 15 |

 | rediris-1.espanix.net - 0 | 100 | 100 | 15 | 19 | 109 | 32 |

 | EXP.SO2-1-0.EB-IRIS2.red.rediris.es - 0 | 100 | 100 | 15 | 17 | 32 | 31 |

 | 130.206.220.67 - 0 | 100 | 100 | 15 | 18 | 32 | 16 |

 | chico.rediris.es - 0 | 100 | 100 | 15 | 17 | 63 | 16 |

 |________________________________________________|______|______|______|______|______|______|

 WinMTR - 0.8. Copyleft @2000-2002 Vasile Laurentiu Stanimir

EDITO:

Pa mi que llevo razón:

SNR margin (dB): 6.7 10.0
Attenuation (dB): 23.0 9.1
Rate (Kbps): 18739 917
D (interleaver depth): 64 8
Delay (msec): 6 15

🗨️ 2
Wattson

Tengo el firm que tu dices, pero es que aun asi, teniendo ese firm, he estado desde que lo puse con latencias de 40 ms, por eso digo que no puede ser del firm que de repente suba 12 ms asi porque si.
Cuando usaba el firm oficial de jazztel tenia unos 33 ms, pero lo sacrifique por un poco mas de subida.
Asi que del firm no es, yo solo puedo decir que me pasa desde que tuve ese corte y luego me bajo 1.5db la atenuacion.
Un saludo.

🗨️ 1
Ari

Lo que te pegué más arriba está hecho con uno de esos firms, por lo que no creo, tampoco , que tenga que ver. En mi caso la dierencia es mínima entre los oficiales de Comtrend o de Jazz y estos

Saludos