Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
68 lecturas y 2 respuestas
  • Cerrado

    [Editado 10/10/07 21:27]

    Atenuacion y SNR raro - Menos de 400 de upload

    Desde hace unos meses tengo estos valores, no he podido mirarlo antes por no tener tiempo. Estube unos dias sin poder sincronizar, pero misteriosamente volvió a funcionar. Antes de esto tuve 512kbps de upload desde que se se hizo la última duplicación. La bajada va perfecta a ~400KB/s

    He probado el router en el PTR directamente y sincroniza igual. Estará petado o será culpa del tramo hasta la centralita?

    PPPoA
    Encapsulacion LLC (mismos resultados para VCMUX)
    VPI/VCI 32/8
    Por la IP voy por albura (89.129.x.x)

    General Information
    Software version 1.07YT10 (Jun 8 2006 18:42:30)
    Boot loader version 0.67.3
    Wireless version 0.8.0.40
    ADSL modem version 06.01.04.00A
    Hardware version 01

    Data Rate
    Stream Type Actual Data Rate
    Up Stream 384 (Kbps.)
    Down Stream 4096 (Kbps.)

    Operation Data
    Operation Data Upstream Downstream
    Noise Margin 11 dB 10 dB
    Attenuation 12 dB 63 dB

    Defect Indication
    Indicator Name Near End Indicator Far End Indicator
    Fast Path FEC Correction 0 0
    Interleaved Path FEC Correction 20544 30
    Fast Path CRC Error 0 0
    Interleaved Path CRC Error 2 0
    Loss of Signal Defect 0 ---
    Fast Path HEC Error 0 0
    Interleaved Path HEC Error 0 0

    Perdon si se ha tratado el tema demasiadas veces.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A mi tambien me pasa. Esmdesesperante sobre todo subir…

      A mi tambien me pasa.

      Esmdesesperante sobre todo subir material a páginas tipo fileclick, filesend o alguna más...
      No pasa de 4KBps.

    • Cerrado

      BocaDePez BocaDePez
      6

      Tienes el mismo problema que yo, y que muchos otros. Se llama…

      Tienes el mismo problema que yo, y que muchos otros. Se llama Ya.com, Albura... se llama TIMO y ESTAFA. Actualmente me estoy pirando a Jazztel. Telefónica me parece un robo. A ver si tengo más suerte con ellos porque soy cliente viejo de Ya y su calidad ha desaparecido en los últimos tiempos...