Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
81 lecturas y 19 respuestas
  • Cerrado

    [Editado 28/05/06 22:45]

    Atenuación, ruido y demás en mi línea

    Hola gente!

    No tengo muy claro los valores correctos que deberían ser ni el significado exacto de estas palabras.
    Por más que busco en el foro no me aclaro mucho.
    Os agredecería me ayudarais a buscar un razonamiento del porqué no paso de 4 megas.

    Router: Zyxel de Telefonica 660 actualizado al firmware ADSL 2+.

    Conexión: Jazztel 20 megas.

    Distancia a la central: 200 - 300 metros.

    noise margin upstream: 12 db
    output power downstream: 16
    attenuation upstream: 7 db

    noise margin downstream: 9 db
    output power upstream: 12 db
    attenuation downstream: 15 db

    Mi IP está entre 87.216.xxx.xxx Y 87.219.xxx.xxx
    Encapsulación óptima: PPPoE LLC

    No he podido probarlo en la cajetilla central.

    En SpeedGuide.net TCP/IP Analyzer me pone esto:
    bandwidth * delay product (Note this is not a speed test):

    Your TCP Window limits you to: 2621.4 kbps (327.675 KBytes/s) @ 200ms
    Your TCP Window limits you to: 1048.56 kbps (131.07 KBytes/s) @ 500ms

    ¿Qué significa?

    Si necesitais algún dato más me lo comentais.

    Gracias a todos!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      No es nada normal con esa atenuacion... hay algo metiendo…

      No es nada normal con esa atenuacion... hay algo metiendo ruido fijo..

      Lo del test de speedguide, lee lo que pone despues "Note: This is not a speed test!" eso te dice a lo que te limita tu RWIN actual con 2 latencias ejemplo. Tienes que ajustar el RWIN con el valor al que sincronices.

      sabes que valores tenias antes de la portabilidad?

      • Cerrado

        [Editado 29/05/06 21:55]

        Antes de la portabilidad tenía Imagenio y la conexión siempre…

        Antes de la portabilidad tenía Imagenio y la conexión siempre me ha ido como el cu-lo.
        De atenuación y ruido estaba igual que ahora...
        Probar la cajetilla me es un poco dificil, pues está bastante lejos y mirar esos datos utilizando el wifi no creo que sea muy fiable, no?

        ¿Según esta sincronización como tengo que ajustarlo?

        DSL standard: ADSL_G.lite
        near-end interleaved channel bit rate: 4064 kbps
        near-end fast channel bit rate: 0 kbps
        far-end interleaved channel bit rate: 704 kbps
        far-end fast channel bit rate: 0 kbps

        Gracias!

        EDITO: Ya he cambiado el RWIN y sigo igual :S

    • Cerrado

      BocaDePez BocaDePez
      6

      que modem o router tienes? creo que ahi debe de estar la…

      que modem o router tienes?
      creo que ahi debe de estar la causa, en el router y en el firmware,
      podrias poner un poco mas de datos? como la modulation

    • Cerrado

      Hombre... estando a 300metros de la central... realmente…

      Hombre... estando a 300metros de la central... realmente nunca se sabe la de vueltas que puede dar el par hasta llegar a tu casa... pero vamos que prácticamente los 20 megas deberías tener.

      Aunque sólo nos dices los parámetros de la línea, no posteas tus datos de sincronización.

      El TCP lo tienes limitado a 1 mega, mirate el hilo de RWIN el que dice como soucionar problemas de velocidad.

    • Cerrado

      BocaDePez BocaDePez
      6

      hola mirate esta tabla…

      hola

      mirate esta tabla http://www.testdevelocidad.es/ruido-atenuacion.html asi comparas tus datos con la velocidad que peudes tener

      Si ademas quieres saber, esta bien explicao en http://www.testdevelocidad.es/velocidad-distancia.html

      salu2