Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Atencion al webmaster/s! Imposibilidad de ver la web

RuuyyZ

Hace muchisimo tiempo que visito la web periodicamente, y me gusta mucho, desde aqui mi sincero agradecimiento a los webmasters.

El motivo de mi post es que esta semana me he llevado una desagradable sorpresa, desde el lunes he intentado conectarme a la web, desde el curro y no ha habido forma, en principio crei que sería cosa de la conexión pero cuando vi que podia navegar tranquilamente x el resto de webs, me imagine que sería que la web tendría algun problema y se estaría actualizado.
Ya me mosquee cuando el martes seguía poder sin verla, pero cuando llegue a mi casa e hice la prueba no hubo ningun problema, y pude navegar tranquilamente por bandaancha.st. Al día siguiente desde la empresa seguía sin poderla ver, pero lo que ya termino x mosquearme mucho es que x casualidad intente entrar a la web desde clase y me paso exactamente los mismo el navegador se pasaba minutos intentando entrar hasta que salia la pagina de error.
La situación hasta ayer era exactamente la misma, lo probe x las mañanas y parte de la tarde en el curro y por las noches en las clases, o sea que x el horario no puede ser, algunos dias cuando llegaba a mi casa y lo probaba no me daba ningún problema, como hoy. Lo único que se me ocurrio comprobar era si la dns estaba devolviendo la ip, y si lo hacía, no se si puedo hacer otras pruebas.

Bueno lo más importante de todo tanto en el curro como en clase hay Adsl de telefonica de 2Mbps y yo en casa tengo Cable300, x lo que sospecho que el problema esta siendo del isp, no se si x el proxie-cache o x que coño, pero no es logico lo que ha pasado esta semana. Una cosa más que no se si puede tener que ver, me conecto desde canarias, lo digo x si otro usuarios con adsl de 2Mb de telefonica no les pasa lo mismo es xq puede ser un problema localizado aqui.

Saludos y espero que alguien sepa que puede esta pasado.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Josh

Prueba hacer ping a bandaancha.st

Tb haz telnet bandaancha.st 110

Si te funciona ese telnet y no te abre la web es que esta filtrado solo el pto 80 y probablemente se trate de un filtro de contenido en la empresa.