Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

A la atencion de Onodocsis o Spaingoeswell

yomimmo
-1

Llevo unos días con problemas con el CG3100D de casa, sobre todo por las noches de pronto se queda congelado, los indicadores de conexión parecen estar bien, pero pierdo la conectividad tanto a internet como a la red local, ocurre tanto por Ethernet como por cualquiera de las dos SSID Wifi que tengo activadas.Cuando sucede eso ni siquiera me deja acceder a la pagina interna del router.No me queda otra que apagarlo y encenderlo desde el botón de alimentación. Tras eso reviso los logs y no aparece nada raro o sospechoso en ellos (incluso he activado la detección de ataques en el firewall del router por si fuese la causa), la temperatura del equipo esta dentro de parámetros normales.Cuando lo vuelvo a conectar lo mismo no me vuelve a pasar hasta el día siguiente que me lo hace cada 10 0 20 minutos. Le podrías echar un vistazo por si hubiese algo que se me escape o el router tuviese alguna avería. Palma de Mallorca. C/ Eusebio Estada MAC 4:7f:b4

spaingoeswell
1

Tienes un problema de señal en uno de los US de subida. Tiene 4 veces más paquetes corregidos que buenos. Se lo paso a Mantenimiento. Si fuera necesario que llames para abrir avería te aviso.

🗨️ 12
yomimmo

Gracias, ya diréis cosas.

🗨️ 11
spaingoeswell

No me he olvidado de tí, en cuanto tenga algo que comentarte te aviso.

🗨️ 10
yomimmo
0

Tranquilo, no pasa nada, de momento desde que te avise del problema no ha vuelto a pasar. Se ve que al revisar la línea lo asustaste ;)

🗨️ 9
yomimmo
0
🗨️ 7
yomimmo
0
🗨️ 5
yomimmo
yomimmo
🗨️ 2
yomimmo
alagulie

Eso mismo me ha pasado unas tres veces hace poco con mi Hitron R2, la primera vez el día 26 de octubre por la mañana.

Y al menos que yo sepa, también una vez este lunes a un vecino con un CG3100D v3.

ElvenONO

Buenas, ¿podéis echarme una mano spaingoeswell o algún otro técnico?

De verdad, estoy quemadísimo...

Tengo unos problemas de latencia muy serios cada 4-5 segundos con cualquier servicio (Ya sea jugar online a diferentes juegos, llamadas vía Skype, etc...), y no me dan ninguna solución desde el 1400, o mandar un técnico a casa (Me va fatal poder estar en casa ya que trabajo en comercio) o me mandan un router y me cobran 10€... Me parece una vergüenza que no me digan nada más que eso todo el rato.

¿Hay algún tipo de reporte o algo que hacer para que miren la instalación de mi edificio o algo así?