BandaAncha.eu

  • 🔍 en 📰 artículos ⏎
  • 🔍 en 💬 foros ⏎
  • 🔍 en 👇 este 💬 foro ⏎
  • 🔍 en 👇 este 💬 tema ⏎
Regístrate Regístrate Identifícate Identifícate
Fibra

Velocidad de subida de fibra O2 con Asus RT-AX82U no llega a 300Mb

Franmg18

Yo tengo fibra O2 a 1Gb simétrico con el router HGU GPT-2541 GNAC de MitraStar conectado por cable a la Xbox Series. Recientemente he adquirido un router Asus RT-AX82U para intentar mejorar el ping de la conexión, pero al instalarlo me da toda la velocidad de bajada, 980 megas aprox. pero la velocidad de subida no llega a 300 megas y el ping ha empeorado respecto al HGU.

El HGU está en modo bridge y el Asus configurado con el asistente que trae Asus.

GonzaloMtz
-2

Prueba a cambiar las DNS por las de cloudflare o Google

🗨️ 4
PezDeRedes

Las DNS van a tener una influencia total igual a 0.

🗨️ 1
lhacc

Depende de qué test esté haciendo, si es el de la xbox podría ser, a saber

Franmg18

Las DNS tengo las de Google en el router y en la consola, el problema esta que con el router Asus solo da bien la velocidad de descarga (950 megas) y la de subida se queda en (300 megas),y el HGU de la velocidad simétrica en todos los test. Sin embargo el ping en la xbox con el HGU no baja de 30ms y con el Asus esta en 40ms. Todo conectado por cable y fibra optica plastica hasta la consola. La limitacion de la velocidad de subida en el Asus es lo que no entiendo porque pasa, si la bajada la da siempre perfecta.

🗨️ 1
PezDeRedes

La limitacion de la velocidad de subida en el Asus es lo que no entiendo porque pasa, si la bajada la da siempre perfecta.

Ni idea, pero te aseguro que por los DNS no es, porque estos no enrutan tráfico ni intervienen en tu navegación una vez se ha resuelto el nombre de dominio. Por el ping no te preocupes, lo mismo dan 30 que 40.

Weikis

Cambiando el router no mejoras el ping. Te lo dice uno que a cambiado a ONT + router propios.

Si tu cambias el coche y sigues llendo por una autopista limitada a la misma velocidad y con el mismo trafico tardarás lo mismo en llegar a destino. Por mucho que uno sea un dacia y el otro un mazda rx8… Con esto quiero decir que tu cambio lo haces por otras prestaciones.

🗨️ 1
Franmg18

Si claro, el cambio es por estabilidad,wifi6 y que tiene mas opciones de configuración que el de la compañía. Lo que quería encontrar es una solución si la hay, al por que con el Asus me limita solo la velocidad de subida a 300 megas en vez de darla simétrica como el HGU.

raleo

Para hacer pruebas tienes que desactivar QoS.

El tema de la subida puede ser porque el QoS reserva para evitar que un aparato o app sature la conexión.

🗨️ 1
lhacc

QoS viene desactivado por defecto, o al menos debería

Teseootx 1

Yo tengo un Asus ac68, evidentemente es mas antiguo y tendrá hard menos potente. Lo que yo notaba es que como te activara las funciones al router que necesita utilizar su CPU para analizar la señal (control de QoS, controles parentales, análisis de trafico, etc) no era capaz de mantener el giga de la conexión, no tenía suficiente potencia de hardware para ello. No sé si será el mismo caso, pero prueba a ir desactivándole cosas.

fatman
-1

Suscribo tu problema, pero yo tengo dos routers AX3000 de Huawei. Me bajó de 300 a 180 en bajada, y unos 80 en subida. Y en la planta de arriba, aún peor. Lo mantengo por la WiFi 6. Pero vamos, exactamente igual que tú.

En su momento planteé el problema (hace unos dos años) pero nadie me supo dar respuesta.

Es decir, no tendría por qué bajar la velocidad.

Viper7913

Hola yo tengo un problema parecido, quite el HGU y puse un Asus tuf ax5400 y una ONT Alcatel G-010G-P pero mi bajada a pasado a 500 megas y la subida más o menos lo mismo. La verdad es que no sé ya que hacerle, me parece muy raro porque conecto el HGU y me llega a casi el Gb. A ver si alguien me da una idea de que puede ser.

🗨️ 8
NachoSH
-1

La ONT de Alcatel es la peor, a mi me ocurría lo mismo. Compra una Huawei y verás el Gbps simétrico.

🗨️ 7
Viper7913

He puesto esa porque el instalador de Movistar me dijo que la OLT que tienen es la Nokia, probare con la Huawei, gracias

Viper7913

Bueno pues he probado un ufiber nano g que tenía por aquí y te puedo decir que en el perfil de Huawei (perfil 2)no funciona y en el de Zte (perfil 3)me ha bajado a 90 megas. Así que va a ser que esa no es la solución, gracias de todas formas por la idea.

🗨️ 5
Pakeco

hola.

como no te funciona?

tengo o2 con una ONT ufiber nano y un router Asus tuf gaming ax5400 y a mi me funciona perfectamente me llega (segun la hora que lo pruebo) 960,970 de subida bajada

🗨️ 4
Pakeco
🗨️ 2
Pakeco
Franmg18

¿La

Ubiquiti UFiber Loco CPE GPON 2488Gbps funcionará ( o tendrá mas probabilidades de funcionar) con la fibra de O2?