Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
48 lecturas y 4 respuestas
  • Cerrado

    Arto d configurar el modem xawi 11g!!

    Pues he recibido el modem este xavi wielles 11g de telefonica, el nuevo con antenita, y l averdad sq configurarlo es un suplicio, se me corta la conexion cada 2 x 3, el configurador de los webs no me deja hacer una red wireless, tampoco me deja abrir puertos... alguien sabe alguna forma de usarlo sin el software de telefonica pero para usarlo con el adsl de telefonica de 512 kbps?algun firmware o algo asi?yo creia q me llegaria el zyxel y va y me llega esta carraca :-| , no me deja usar emule, navergar x internet mal... como se si tiene firewall?como averiguo la ip del modem? un saludo ;)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Tienes que poner, la ip que tenga tu ordenador asignada, y lo…

      Tienes que poner, la ip que tenga tu ordenador asignada, y lo de que no tiene aceso al router, no se si sera tu caso, pero yo tenia una tarjeta de red, y la cambie por la que me venia en el pack, ya que la que tenia, me daba todo el rato error al comunicarse con el router, puse la nueva que me venia con el pack y todo perfecto, si no as puesto la que viene con el pack, yo que tu la ponia, puede que todos los problemas que tienes de desconexion y lo de no poder configurar bien el router sea por la tarjeta de red que te esta dando problemas.

    • Cerrado

      esq lo de los puertos me da error todo el rato... me dice q…

      esq lo de los puertos me da error todo el rato... me dice q no puede entrar al modem... una cosa, al abrir puertos x ej el del emule x defecto es 4662, que ip se pone ahi? :-(

    • Cerrado

      A mi me a llegado el mismo router, y te puedo decir que me va…

      A mi me a llegado el mismo router, y te puedo decir que me va perfectamente, lo configure una ve al principio en multipuesto y demas, aunque no active el wireles ya que no tengo, el router va perfecto, las paginas cargan rapidisimo, y el emule pues me conectaba mal, pero volvi a configurar el router abriendo los puertos del emule, y ya va todo perfecto, y no se la complicacion que tiene, pq es facilisimo tanto configurarlo, como abrir los puertos con el programa de telefonica, si es que te lo da todo echo....
      Si tienes alguna duda con algo preguntame a ver si te puedo ayudar, pero ya te digo que yo no he tenido problema alguno en configurar el router con el programa que da telefonica.